﻿	<!DOCTYPE html>
<html lang="ka-GE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fortuna.ge/xmlrpc.php">
 <meta property="fb:app_id" content="534406053300713" /> 
<title>გაზზე მომუშავე მანქანების ტექდათვალიერების არქონა 100-ქულიან საჯარიმო სისტემაზე არ მოქმედებს | Radio Fortuna - ოფიციალური ვებ გვერდი</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[464,615] -->
<meta name="description"  content="გაზზე მომუშავე მანქანების ტექდათვალიერების არქონა 100-ქულიან საჯარიმო სისტემაზე არ მოქმედებს. ამის შესახებ &quot;ფორტუნას&quot; საპატრულო პოლიციაში მედიაში" />

<meta name="keywords"  content="ახალი ამბები,საზოგადოება" />

<link rel="canonical" href="http://fortuna.ge/gazze-momushave-manqanebis-teqdatvalierebis-arqona-100-qulian-sajarimo-sistemaze-ar-moqmedebs/" />
<meta property="og:title" content="გაზზე მომუშავე მანქანების ტექდათვალიერების არქონა 100-ქულიან საჯარიმო სისტემაზე არ მოქმედებს | Radio Fortuna - ოფიციალური ვებ გვერდი" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://fortuna.ge/gazze-momushave-manqanebis-teqdatvalierebis-arqona-100-qulian-sajarimo-sistemaze-ar-moqmedebs/" />
<meta property="og:image" content="http://fortuna.ge/wp-content/uploads/2017/06/page-73-1024x538.jpg" />
<meta property="og:site_name" content="Radio Fortuna" />
<meta property="og:description" content="გაზზე მომუშავე მანქანების ტექდათვალიერების არქონა 100-ქულიან საჯარიმო სისტემაზე არ მოქმედებს. ამის შესახებ "ფორტუნას" საპატრულო პოლიციაში მედიაში გავრცელებული იმ ინფორმაციის საპასუხოდ განუცხადეს, სადაც საუბარია იმაზე, რომ თითქოს, გაზზე მომუშავე მანქანების ტექდათვალიარების არქონის გამო 100-ქულიანი სისტემით დაჯარიმდებიან და 15 ქულა ჩამოაკლდებათ. მათი თქმით, ტექდათვალიერება სულ სხვა საკითხია და არანაირად არ უკავშირდება მოძრაობის წესებისთვის შემოღებულ 100-ქულიან სისტემას, რომელცი 1-ლი ივლისიდან უნდა ამოქმედდეს. მით უმეტეს, რომ ტექდათვალიერების ვალდებულება ძალაში 2018 წლის იანვრიდან შედის. ეს ეხება, როგორც გაზზე, ასევე ბენზინსა და სხვა საწვავზე მომუშავე მანქანებს. როგორც საპატრულო პოლიციაში აცხადებენ, მათთვის უცნობია, თუ რატომ გავრცელდა ეს მცდარი ინფორმაცია, რადგან მსგავსი საკითხი საერთოდ არ დამდგარა დღის წესრიგში." />
<meta property="article:published_time" content="2017-06-29T14:33:50Z" />
<meta property="article:modified_time" content="2017-06-29T14:50:22Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="გაზზე მომუშავე მანქანების ტექდათვალიერების არქონა 100-ქულიან საჯარიმო სისტემაზე არ მოქმედებს | Radio Fortuna - ოფიციალური ვებ გვერდი" />
<meta name="twitter:description" content="გაზზე მომუშავე მანქანების ტექდათვალიერების არქონა 100-ქულიან საჯარიმო სისტემაზე არ მოქმედებს. ამის შესახებ "ფორტუნას" საპატრულო პოლიციაში მედიაში გავრცელებული იმ ინფორმაციის საპასუხოდ განუცხადეს, სადაც საუბარია იმაზე, რომ თითქოს, გაზზე მომუშავე მანქანების ტექდათვალიარების არქონის გამო 100-ქულიანი სისტემით დაჯარიმდებიან და 15 ქულა ჩამოაკლდებათ. მათი თქმით, ტექდათვალიერება სულ სხვა საკითხია და არანაირად არ უკავშირდება მოძრაობის წესებისთვის შემოღებულ 100-ქულიან სისტემას, რომელცი 1-ლი ივლისიდან უნდა ამოქმედდეს. მით უმეტეს, რომ ტექდათვალიერების ვალდებულება ძალაში 2018 წლის იანვრიდან შედის. ეს ეხება, როგორც გაზზე, ასევე ბენზინსა და სხვა საწვავზე მომუშავე მანქანებს. როგორც საპატრულო პოლიციაში აცხადებენ, მათთვის უცნობია, თუ რატომ გავრცელდა ეს მცდარი ინფორმაცია, რადგან მსგავსი საკითხი საერთოდ არ დამდგარა დღის წესრიგში." />
<meta name="twitter:image" content="http://fortuna.ge/wp-content/uploads/2017/06/page-73-1024x538.jpg" />
<meta itemprop="image" content="http://fortuna.ge/wp-content/uploads/2017/06/page-73-1024x538.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-26888012-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fortuna - ოფიციალური ვებ გვერდი &raquo; RSS-არხი" href="http://fortuna.ge/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fortuna - ოფიციალური ვებ გვერდი &raquo; კომენტარების RSS-არხი" href="http://fortuna.ge/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fortuna.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fortuna-style-css'  href='http://fortuna.ge/wp-content/themes/fortuna/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fortuna-reset-css'  href='http://fortuna.ge/wp-content/themes/fortuna/assets/css/template.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='fortuna-owl-css-css'  href='http://fortuna.ge/wp-content/themes/fortuna/assets/css/owl.carousel.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='fortuna-owl-theme-css-css'  href='http://fortuna.ge/wp-content/themes/fortuna/assets/css/owl.theme.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://fortuna.ge/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://fortuna.ge/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u10e8\u10d4\u10db\u10d3\u10d4\u10d2\u10d8 \u00bb","prev":"< \u10ec\u10d8\u10dc\u10d0","image":"\u10e1\u10e3\u10e0\u10d0\u10d7\u10d8","of":"of","close":"\u10d3\u10d0\u10ee\u10e3\u10e0\u10d5\u10d0","noiframes":"\u10d4\u10e1 \u10d7\u10d5\u10d8\u10e1\u10d4\u10d1\u10d0 \u10db\u10dd\u10d8\u10d7\u10ee\u10dd\u10d5\u10e1 \u10db\u10dd\u10e2\u10d8\u10d5\u10e2\u10d8\u10d5\u10d4 \u10e9\u10d0\u10e0\u10e9\u10dd\u10d4\u10d1\u10e1. \u10d7\u10e5\u10d5\u10d4\u10dc \u10d2\u10d0\u10d7\u10d8\u10e8\u10e3\u10da\u10d8 \u10d2\u10d0\u10e5\u10d5\u10d7 iframes \u10e4\u10e3\u10dc\u10e5\u10ea\u10d8\u10d0, \u10d0\u10dc \u10d7\u10e5\u10d5\u10d4\u10dc\u10e1 \u10d1\u10e0\u10d0\u10e3\u10d6\u10d4\u10e0\u10e1 \u10d0\u10e0 \u10d0\u10e5\u10d5\u10e1 \u10db\u10d0\u10d7\u10d8 \u10db\u10ee\u10d0\u10e0\u10d3\u10d0\u10ed\u10d4\u10e0\u10d0.","loadingAnimation":"http:\/\/fortuna.ge\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/shortcode.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-admin/js/media-upload.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.8'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.8'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.8'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.8'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/jquery.js?ver=20130115'></script>
<link rel='https://api.w.org/' href='http://fortuna.ge/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fortuna.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fortuna.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ბულვარში ველოსიპედით მხოლოდ ველობილიკზე გადაადგილდებით, სხვა შემთხვევაში &#8211; დაგაჯარიმებენ' href='http://fortuna.ge/bulvarshi-velosipedit-mkholod-velobilikze-gadaadgildebit-skhva-shemtkhvevashi-dagajarimeben/' />
<link rel='next' title='რუსთავის კონცერტი და KTW-ს ღვინის დეგუსტაცია ველისციხეში' href='http://fortuna.ge/rustavis-koncerti-da-ktw-s-ghvinis-degustacia-veliscikheshi/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://fortuna.ge/?p=142289' />
<link rel="alternate" type="application/json+oembed" href="http://fortuna.ge/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortuna.ge%2Fgazze-momushave-manqanebis-teqdatvalierebis-arqona-100-qulian-sajarimo-sistemaze-ar-moqmedebs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fortuna.ge/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortuna.ge%2Fgazze-momushave-manqanebis-teqdatvalierebis-arqona-100-qulian-sajarimo-sistemaze-ar-moqmedebs%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '339564143049886');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=339564143049886&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93895611-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="post-template-default single single-post postid-142289 single-format-standard group-blog">


	<div id="mainLogo" style="background: url('http://fortuna.ge/wp-content/themes/fortuna/assets/img/header-bg.jpg');">
		<div class="container" style="height: 100px;">
			<div class="row" style="margin: 30px;">
				<div class="c-4">
					<a href="http://fortuna.ge/">
						<!--  <img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/qudi.png" alt="Logo">  -->
						 <img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/logo.png" alt="Logo"> 
					</a>
				</div>
				<div class="c-1"></div>
				<div class="c-6">
				<!-- 	<a href="#">
						<img src="http://autoradio.ge/wp-content/uploads/2015/07/banner468-60.png" alt="">

					</a> -->
				</div>
				<div class="c-1 hide_mobile"></div>
				<div class="c-4">
					<div class="live">
																		<a href="#" class="play" onclick="window.open('http://fortuna.ge/flw/test.php/', '_blank', 'width=370, height=150');">
													<span class="border"></span>
						</a>
						<p class="text-red">პირდაპირი ეთერი</p>
						<p class="text-blue">ოქროს სტანდარტი FM-ზე</p>
					</div>
				</div>
			</div>
		</div>
	</div>

	<!-- Navigation -->
	<div class="menu_mobile"></div>
	<div id="mainNavtigation">
		<div class="container">
			<div class="row">
				<div class="c-13 ">
					<nav>
						<div class="menu-meniu-container"><ul id="menu-meniu" class="menu"><li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118"><a href="http://fortuna.ge/">მთავარი</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-119"><a href="http://fortuna.ge/category/akhali-ambebi/">ახალი ამბები</a>
<ul  class="sub-menu">
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://fortuna.ge/category/akhali-ambebi/politika/">პოლიტიკა</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">ბიზნესი</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://fortuna.ge/category/akhali-ambebi/kultura/">კულტურა</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://fortuna.ge/category/akhali-ambebi/sporti/">სპორტი</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-512"><a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">საზოგადოება</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="http://fortuna.ge/category/akhali-ambebi/kriminali/">კრიმინალი</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://fortuna.ge/category/akhali-ambebi/msoflio/">მსოფლიო</a></li>
	<li id="menu-item-1823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1823"><a href="http://fortuna.ge/category/akhali-ambebi/soc-qselebi/">სოც. ქსელები</a></li>
	<li id="menu-item-81221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81221"><a href="http://fortuna.ge/category/shoubiznesi/">შოუბიზნესი</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://fortuna.ge/category/akhali-ambebi/skhva/">სხვა</a></li>
</ul>
</li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://fortuna.ge/category/eqskluzivi/">ექსკლუზივი</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://fortuna.ge/category/rchevebi/">რჩევები</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="http://fortuna.ge/gadacemebi/">გადაცემები</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="http://fortuna.ge/wamyvanebi/">წამყვანები</a></li>
<li id="menu-item-130583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130583"><a href="http://fortuna.ge/oqrostalga">ოქროს ტალღა</a></li>
</ul></div>					</nav>
				</div>
				<div class="c-3 w135">
					<form class="search" role="search" method="get" id="searchform"  action="http://fortuna.ge/">
						<input type="text" placeholder="ძებნა" class="search" name="s" id="s" >
					</form>	
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
	<section id="mainSection" class="section-1 detail-page" style="margin-top:0px !important;padding-top:0px !important;">
		<div class="container">
			<div class="row">
				<div class="c-16">
					<div class="title-block" style="margin:20px 0 !important;">
						<a href="http://fortuna.ge/category/akhali-ambebi/politika/">
							<h2 class="title bg-red" style="padding:10px 10px;">პოლიტიკა</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">
							<h2 class="title bg-blue" style="padding:10px 10px;">ბიზნესი</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/kultura/">
							<h2 class="title bg-yellow" style="padding:10px 10px;">კულტურა</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/sporti/">
							<h2 class="title bg-sport" style="padding:10px 10px;">სპორტი</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">
							<h2 class="title bg-sazogadoeba" style="padding:10px 10px;">საზოგადოება</h2>
						</a>
						<a href="http://fortuna.ge/category/shoubiznesi/">
							<h2 class="title bg-orange mb3" style="padding:10px 10px;">შოუბიზნესი</h2>
						</a>
						<a href="http://fortuna.ge/janmrteloba/">
							<h2 class="title bg-soc mb3" style="padding:10px 10px;">ჯანმრთელობა</h2>
						</a>
					</div>
				</div>

				<div class="clear"></div>	
			</div>

			<!-- Titles -->
			<div class="row">
				<div class="c-8">
					<div class="title-block">
						<h1 class="title">გაზზე მომუშავე მანქანების ტექდათვალიერების არქონა 100-ქულიან საჯარიმო სისტემაზე არ მოქმედებს</h1>
					</div>	
				</div>
								<div class="c-4">
					<div class="title-block">
							<h2 class="title bg-blue">პოპულარული</h2>					
					</div>
				</div>
								
								<!-- <div class="c-4 hide_1024">
					<div class="title-block">
							<h2 class="title bg-blue reklamamobile">რეკლამა</h2>					
					</div>
				</div>	 -->
						
			</div>
			<div class="row">
				<div class="c-8">
													<div class="detail-info">
								<div class="detail-image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/06/page-73.jpg" alt="გაზზე მომუშავე მანქანების ტექდათვალიერების არქონა 100-ქულიან საჯარიმო სისტემაზე არ მოქმედებს">
								</div>
								<div class="detail-desc">
									<p>გაზზე მომუშავე მანქანების ტექდათვალიერების არქონა 100-ქულიან საჯარიმო სისტემაზე არ მოქმედებს. ამის შესახებ &#8220;ფორტუნას&#8221; საპატრულო პოლიციაში  მედიაში გავრცელებული იმ ინფორმაციის  საპასუხოდ განუცხადეს, სადაც საუბარია იმაზე, რომ თითქოს, გაზზე მომუშავე მანქანების ტექდათვალიარების არქონის  გამო 100-ქულიანი სისტემით დაჯარიმდებიან და 15 ქულა ჩამოაკლდებათ.</p>
<p>მათი თქმით,  ტექდათვალიერება  სულ სხვა საკითხია და არანაირად არ უკავშირდება მოძრაობის წესებისთვის შემოღებულ 100-ქულიან სისტემას, რომელცი 1-ლი ივლისიდან უნდა ამოქმედდეს.  მით უმეტეს, რომ ტექდათვალიერების ვალდებულება ძალაში 2018 წლის იანვრიდან შედის. ეს ეხება, როგორც გაზზე, ასევე ბენზინსა და სხვა საწვავზე მომუშავე მანქანებს.</p>
<p>როგორც საპატრულო პოლიციაში აცხადებენ, მათთვის უცნობია, თუ რატომ გავრცელდა ეს მცდარი ინფორმაცია, რადგან მსგავსი საკითხი საერთოდ არ დამდგარა დღის წესრიგში.</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://fortuna.ge/gazze-momushave-manqanebis-teqdatvalierebis-arqona-100-qulian-sajarimo-sistemaze-ar-moqmedebs/" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://fortuna.ge/gazze-momushave-manqanebis-teqdatvalierebis-arqona-100-qulian-sajarimo-sistemaze-ar-moqmedebs/" data-layout="button_count" data-width="100" ></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="გაზზე მომუშავე მანქანების ტექდათვალიერების არქონა 100-ქულიან საჯარიმო სისტემაზე არ მოქმედებს" data-url="http://fortuna.ge/gazze-momushave-manqanebis-teqdatvalierebis-arqona-100-qulian-sajarimo-sistemaze-ar-moqmedebs/"  data-via=""   ></a></div><div class="really_simple_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://fortuna.ge/gazze-momushave-manqanebis-teqdatvalierebis-arqona-100-qulian-sajarimo-sistemaze-ar-moqmedebs/" ></div></div></div>
		<div class="really_simple_share_clearfix"></div>							
								</div>
								<div class="detail-tools">
									<p><a href="http://fortuna.ge/category/akhali-ambebi/">ახალი ამბები</a> / <a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">საზოგადოება</a> / </p>
									|
									<p class="time">29 ივნისი, 2017</p>
									|
								</div>
								<div class="detail-tags">
									<h1>საკვანძო სიტყვები</h1>
									<div class="tag-container">
																			</div>
								</div>
								<div class="fb-comments" data-href="http://fortuna.ge/gazze-momushave-manqanebis-teqdatvalierebis-arqona-100-qulian-sajarimo-sistemaze-ar-moqmedebs/" data-numposts="5"></div>
							</div>
											
						
												<div style="display:none;">
								<pre>WP_Query Object
(
    [query] => Array
        (
            [post_type] => post
            [post_status] => publish
            [posts_per_page] => 3
            [orderby] => ASC
            [tax_query] => Array
                (
                    [0] => Array
                        (
                            [taxonomy] => post_tag
                            [field] => slug
                            [terms] => Array
                                (
                                )

                        )

                )

            [post__not_in] => Array
                (
                    [0] => 142289
                )

        )

    [query_vars] => Array
        (
            [post_type] => post
            [post_status] => publish
            [posts_per_page] => 3
            [orderby] => ASC
            [tax_query] => Array
                (
                    [0] => Array
                        (
                            [taxonomy] => post_tag
                            [field] => slug
                            [terms] => Array
                                (
                                )

                        )

                )

            [post__not_in] => Array
                (
                    [0] => 142289
                )

            [error] => 
            [m] => 
            [p] => 0
            [post_parent] => 
            [subpost] => 
            [subpost_id] => 
            [attachment] => 
            [attachment_id] => 0
            [name] => 
            [static] => 
            [pagename] => 
            [page_id] => 0
            [second] => 
            [minute] => 
            [hour] => 
            [day] => 0
            [monthnum] => 0
            [year] => 0
            [w] => 0
            [category_name] => 
            [tag] => 
            [cat] => 
            [tag_id] => 
            [author] => 
            [author_name] => 
            [feed] => 
            [tb] => 
            [paged] => 0
            [meta_key] => 
            [meta_value] => 
            [preview] => 
            [s] => 
            [sentence] => 
            [title] => 
            [fields] => 
            [menu_order] => 
            [embed] => 
            [category__in] => Array
                (
                )

            [category__not_in] => Array
                (
                )

            [category__and] => Array
                (
                )

            [post__in] => Array
                (
                )

            [post_name__in] => Array
                (
                )

            [tag__in] => Array
                (
                )

            [tag__not_in] => Array
                (
                )

            [tag__and] => Array
                (
                )

            [tag_slug__in] => Array
                (
                )

            [tag_slug__and] => Array
                (
                )

            [post_parent__in] => Array
                (
                )

            [post_parent__not_in] => Array
                (
                )

            [author__in] => Array
                (
                )

            [author__not_in] => Array
                (
                )

            [ignore_sticky_posts] => 
            [suppress_filters] => 
            [cache_results] => 1
            [update_post_term_cache] => 1
            [lazy_load_term_meta] => 1
            [update_post_meta_cache] => 1
            [nopaging] => 
            [comments_per_page] => 50
            [no_found_rows] => 
            [order] => DESC
        )

    [tax_query] => WP_Tax_Query Object
        (
            [queries] => Array
                (
                    [0] => Array
                        (
                            [taxonomy] => post_tag
                            [terms] => Array
                                (
                                )

                            [field] => slug
                            [operator] => IN
                            [include_children] => 1
                        )

                )

            [relation] => AND
            [table_aliases:protected] => Array
                (
                )

            [queried_terms] => Array
                (
                    [post_tag] => Array
                        (
                            [field] => slug
                        )

                )

            [primary_table] => mob1n_posts
            [primary_id_column] => ID
        )

    [meta_query] => WP_Meta_Query Object
        (
            [queries] => Array
                (
                )

            [relation] => 
            [meta_table] => 
            [meta_id_column] => 
            [primary_table] => 
            [primary_id_column] => 
            [table_aliases:protected] => Array
                (
                )

            [clauses:protected] => Array
                (
                )

            [has_or_relation:protected] => 
        )

    [date_query] => 
    [request] => SELECT SQL_CALC_FOUND_ROWS  mob1n_posts.ID FROM mob1n_posts  WHERE 1=1  AND mob1n_posts.ID NOT IN (142289) AND ( 
  0 = 1
) AND mob1n_posts.post_type = 'post' AND ((mob1n_posts.post_status = 'publish')) GROUP BY mob1n_posts.ID ORDER BY mob1n_posts.post_date DESC LIMIT 0, 3
    [posts] => Array
        (
        )

    [post_count] => 0
    [current_post] => -1
    [in_the_loop] => 
    [comment_count] => 0
    [current_comment] => -1
    [found_posts] => 0
    [max_num_pages] => 0
    [max_num_comment_pages] => 0
    [is_single] => 
    [is_preview] => 
    [is_page] => 
    [is_archive] => 1
    [is_date] => 
    [is_year] => 
    [is_month] => 
    [is_day] => 
    [is_time] => 
    [is_author] => 
    [is_category] => 
    [is_tag] => 1
    [is_tax] => 
    [is_search] => 
    [is_feed] => 
    [is_comment_feed] => 
    [is_trackback] => 
    [is_home] => 
    [is_404] => 
    [is_embed] => 
    [is_paged] => 
    [is_admin] => 
    [is_attachment] => 
    [is_singular] => 
    [is_robots] => 
    [is_posts_page] => 
    [is_post_type_archive] => 
    [query_vars_hash:WP_Query:private] => 034ad9e623d65c0020e935f7fc3942e7
    [query_vars_changed:WP_Query:private] => 
    [thumbnails_cached] => 
    [stopwords:WP_Query:private] => 
    [compat_fields:WP_Query:private] => Array
        (
            [0] => query_vars_hash
            [1] => query_vars_changed
        )

    [compat_methods:WP_Query:private] => Array
        (
            [0] => init_query_flags
            [1] => parse_tax_query
        )

)
</pre>
							</div>	
													<div class="clear"></div>
				</div>
				
				<div class="c-4">
					
<div class="list-box" style="background: #ccc;
    text-align: center;
    padding-top: 5px;
    margin: 0 auto;
    margin-left: auto;
    margin-right: auto;
    margin: 0 auto;
    overflow-y:none !important;
    ">

  </div>  

<script type="text/javascript">
   $(function(){

   	var textsize = $(".detail-page .detail-info .detail-desc").height();
var screenheight = $(window).height();

	

  
   //console.log(quant);
       var h = window.innerHeight;
   var quantity = textsize / 100;
   var quant = String(quantity).split(".");
    quant = quant[0];
   // alert(quant)
    
      var ajaxurl = "http://fortuna.ge/wp-admin/admin-ajax.php";
       jQuery.post(
           ajaxurl, 
           {
               'action': 'add_foobar',
               'data': quant
           }, 
           function(response){
              $(".list-box").html(response);
           }
       );
})



</script>				</div>
				

				
				<div class="c-4">
						
<div class="img-ads" style="background:none !important;padding-top:0px;">
 						
								<a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">
									<img src="http://fortuna.ge/wp-content/uploads/2015/12/biznesniusi-FINAL111111111111111.jpg" alt="ბიზნესნიუსი">
								</a>

							
						</div>
						<div class="img-ads" style="background:none !important;">
							<a href="http://fortuna.ge/gadacemebi/bizneskurieri/">
								<img src="http://fortuna.ge/wp-content/uploads/2015/12/bizness-kurieri-FInal.jpg" alt="ბიზნესკურიერი">
							</a>
						</div>	
		




					</div>
								
				<div class="clear"></div>
			</div>
		</div>
	</section>


	<div id="mainPartner">
		<div class="container">
			<div class="row">
				<div class="partners">
					<div class="c-12 nofloat_1024">
						<a class="title-block">
							<h2 class="title bg-red">
								რადიოჰოლდინგი "ფორტუნა"
							</h2>
						</a>
					</div> 



					<div class="row">
				<div class="block-center">
					<div class="partner">
						<a href="http://fortunaplus.ge" target="_blank">
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/fortunaplus.png" alt="Fortuna Plus">
						</a>	
					</div>
					<div class="partner">
						<a href="http://autoradio.ge" target="_blank">
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/autoradio.png" alt="ავტორადიო">
						</a>	
					</div>
					<div class="partner">
						<a href="http://ardaidardo.ge" target="_blank">					
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/ardaidardo.png" alt="არდაიდარდო">
						</a>
					</div>
					<div class="partner">				
						<a href="http://musicbox.ge" target="_blank">
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/musicbox.png" alt="Musicbox">
						</a>
					</div>
				</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!-- Footer -->
	<div class="container-full" id="mainFooter">
		<div class="container">
			<div class="row">
				<div class="c-4">
					<nav>
						<ul>
							<li class="cat">სწრაფი მენიუ</li>
							<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709"><a href="http://fortuna.ge/chven-shesakheb/">ჩვენ შესახებ</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="http://fortuna.ge/about-us/">About us</a></li>
<li id="menu-item-29129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29129"><a href="http://fortuna.ge/wamyvanebi/">წამყვანები</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="http://fortuna.ge/kontaqti/">კონტაქტი</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="http://fortuna.ge/shesabamisobis-deklaracia/">შესაბამისობის დეკლარაცია</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="http://fortuna.ge/wliuri-angarishi/">წლიური ანგარიში</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="http://fortuna.ge/mauw-sakutrebis-gamchvirvaleba/">მაუწ. საკუთრების გამჭვირვალება</a></li>
</ul></div>		
						</ul>
					</nav>
				</div>
				<div class="c-4">
					<nav>
						<ul>
							<li class="cat">ახალი ამბები</li>
							<div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-81210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81210"><a href="http://fortuna.ge/category/akhali-ambebi/politika/">პოლიტიკა</a></li>
<li id="menu-item-81211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81211"><a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">ბიზნესი</a></li>
<li id="menu-item-81212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81212"><a href="http://fortuna.ge/category/akhali-ambebi/kultura/">კულტურა</a></li>
<li id="menu-item-81213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81213"><a href="http://fortuna.ge/category/akhali-ambebi/sporti/">სპორტი</a></li>
<li id="menu-item-81214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81214"><a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">საზოგადოება</a></li>
<li id="menu-item-81215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81215"><a href="http://fortuna.ge/category/akhali-ambebi/kriminali/">კრიმინალი</a></li>
<li id="menu-item-81216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81216"><a href="http://fortuna.ge/category/akhali-ambebi/msoflio/">მსოფლიო</a></li>
<li id="menu-item-81217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81217"><a href="http://fortuna.ge/category/akhali-ambebi/soc-qselebi/">სოც. ქსელები</a></li>
<li id="menu-item-81218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81218"><a href="http://fortuna.ge/category/akhali-ambebi/skhva/">სხვა</a></li>
<li id="menu-item-81219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81219"><a href="http://fortuna.ge/category/shoubiznesi/">შოუბიზნესი</a></li>
<li id="menu-item-81209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81209"><a href="http://fortuna.ge/category/eqskluzivi/">ექსკლუზივი</a></li>
<li id="menu-item-81220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81220"><a href="http://fortuna.ge/category/rchevebi/">რჩევები</a></li>
</ul></div>		
						</ul>
					</nav>
				</div>
				<div class="c-4">
					<nav>
						<ul>
							<li class="cat">გადაცემები</li>
							<div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-76375" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76375"><a href="http://fortuna.ge/gadacemebi/warmatebis-formula/">წარმატების ფორმულა</a></li>
<li id="menu-item-76376" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76376"><a href="http://fortuna.ge/gadacemebi/art-fm/">არტ FM</a></li>
<li id="menu-item-76377" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76377"><a href="http://fortuna.ge/gadacemebi/rakursi/">რაკურსი</a></li>
<li id="menu-item-76387" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76387"><a href="http://fortuna.ge/gadacemebi/bizneskurieri/">ბიზნესკურიერი</a></li>
<li id="menu-item-76388" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76388"><a href="http://fortuna.ge/gadacemebi/biznes-niusi/">ბიზნესნიუსი</a></li>
<li id="menu-item-76380" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76380"><a href="http://fortuna.ge/gadacemebi/7-rcheva-fsiqologisgan/">7 რჩევა ფსიქოლოგისგან</a></li>
<li id="menu-item-76381" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76381"><a href="http://fortuna.ge/gadacemebi/limoni/">ლიმონი</a></li>
<li id="menu-item-76382" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76382"><a href="http://fortuna.ge/gadacemebi/etcetera/">ეტცეტერა</a></li>
<li id="menu-item-76384" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76384"><a href="http://fortuna.ge/gadacemebi/pulsi/">პულსი</a></li>
</ul></div>		
						</ul>
					</nav>
				</div>
				<div class="c-4">
					<nav class="soc-media">
						<ul>
							<li style="font-family:BPGMrglovaniCaps">სოციალური მედია</li>
							<li class="icons"><a href="https://www.facebook.com/fortuna1069?fref=ts"  target="_blank" class="fb"></a></li>
						</ul>
					</nav>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",rel:"nofollow",opacity:0.8,previous:"<",next:">",close:"X"});
});
</script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u10d3\u10d0\u10ee\u10e3\u10e0\u10d5\u10d0","currentText":"\u10d3\u10e6\u10d4\u10e1","monthNames":["\u10d8\u10d0\u10dc\u10d5\u10d0\u10e0\u10d8","\u10d7\u10d4\u10d1\u10d4\u10e0\u10d5\u10d0\u10da\u10d8","\u10db\u10d0\u10e0\u10e2\u10d8","\u10d0\u10de\u10e0\u10d8\u10da\u10d8","\u10db\u10d0\u10d8\u10e1\u10d8","\u10d8\u10d5\u10dc\u10d8\u10e1\u10d8","\u10d8\u10d5\u10da\u10d8\u10e1\u10d8","\u10d0\u10d2\u10d5\u10d8\u10e1\u10e2\u10dd","\u10e1\u10d4\u10e5\u10e2\u10d4\u10db\u10d1\u10d4\u10e0\u10d8","\u10dd\u10e5\u10e2\u10dd\u10db\u10d1\u10d4\u10e0\u10d8","\u10dc\u10dd\u10d4\u10db\u10d1\u10d4\u10e0\u10d8","\u10d3\u10d4\u10d9\u10d4\u10db\u10d1\u10d4\u10e0\u10d8"],"monthNamesShort":["\u10d8\u10d0\u10dc","\u10d7\u10d4\u10d1","\u10db\u10d0\u10e0","\u10d0\u10de\u10e0","\u10db\u10d0\u10d8","\u10d8\u10d5\u10dc","\u10d8\u10d5\u10da","\u10d0\u10d2\u10d5","\u10e1\u10d4\u10e5","\u10dd\u10e5\u10e2","\u10dc\u10dd\u10d4","\u10d3\u10d4\u10d9"],"nextText":"\u10e8\u10d4\u10db\u10d3\u10d4\u10d2","prevText":"\u10ec\u10d8\u10dc\u10d0","dayNames":["\u10d9\u10d5\u10d8\u10e0\u10d0","\u10dd\u10e0\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8","\u10e1\u10d0\u10db\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8","\u10dd\u10d7\u10ee\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8","\u10ee\u10e3\u10d7\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8","\u10de\u10d0\u10e0\u10d0\u10e1\u10d9\u10d4\u10d5\u10d8","\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8"],"dayNamesShort":["\u10d9\u10d5\u10d8","\u10dd\u10e0\u10e8","\u10e1\u10d0\u10db","\u10dd\u10d7\u10ee","\u10ee\u10e3\u10d7","\u10de\u10d0\u10e0","\u10e8\u10d0\u10d1"],"dayNamesMin":["\u10d9","\u10dd","\u10ee","\u10dd","\u10ee","\u10de","\u10e8"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/main.js?ver=20130115'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/owl.carousel.js?ver=20130115'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/wp-embed.min.js?ver=4.8'></script>




<script>
var $ = jQuery;
$(document).ready(function() {
 //Gadacemebi Slide
  $("#owl-demo").owlCarousel({
 
      navigation : true, // Show next and prev buttons
      slideSpeed : 300,
      paginationSpeed : 400,
      singleItem:true,
      autoPlay: true,
      pagination: true,
	navigation: true,
      loop:true,
      margin:10,
      nav:true,
      autoPlay: true,
     navigationText: [
            "<",
            ">"
            ],
  });

	var open1 = true;
	$('.menu_mobile').click(function(event) {

		/* Act on the event */
		console.log(open1);
		if (open1){
			$(this).addClass('active_menu');
			$('#mainNavtigation').addClass('active');
			open1 = false;
		}else{
			$(this).removeClass('active_menu');
			$('#mainNavtigation').removeClass('active');
			open1 = true;
		}
	});


//Afisha Slide

var owl = $("#owl-slide");
 
  owl.owlCarousel({
      items : 6, //10 items above 1000px browser width
      itemsDesktop : [1000,5], //5 items between 1000px and 901px
      itemsDesktopSmall : [900,3], // betweem 900px and 601px
      itemsTablet: [600,2], //2 items between 600 and 0
      itemsMobile : false, // itemsMobile disabled - inherit from itemsTablet option
      navigation: true,
      loop:true,
      margin:10,
      nav:true,
      autoPlay: true,
      navigationText: [
            "<i class='icon-arrow-left icon-white'> </i>",
            "<i class='icon-arrow-right icon-white'> </i>"
            ],
    });

 
  // Custom Navigation Events
  // $(".next").click(function(){
  //   owl.trigger('owl.next');
  // })
  // $(".prev").click(function(){
  //   owl.trigger('owl.prev');
  // })
  // $(".play").click(function(){
  //   owl.trigger('owl.play',1000); //owl.play event accept autoPlay speed as second parameter
  // })
  // $(".stop").click(function(){
  //   owl.trigger('owl.stop');
  // })

 
});



</script>

<!-- MMI CMeter -->
<noscript>
<img
src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=fortuna.ge"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=fortuna.ge&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->


</body>
</html>