﻿	<!DOCTYPE html>
<html lang="ka-GE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fortuna.ge/xmlrpc.php">
 <meta property="fb:app_id" content="534406053300713" /> 
<title>ოცი სასარგებლო ჩვევა, რომელიც აუცილებლად გაგაბედნიერებთ | Radio Fortuna - ოფიციალური ვებ გვერდი</title>

<!-- All in One SEO Pack 2.3.11.2 by Michael Torbert of Semper Fi Web Design[464,578] -->
<meta name="description"  content="მედიტაცია, სექსი ან პატიების უნარი - ფსიქოლოგების მტკიცებით, ზოგიერთი სასარგებლო რჩევა საგრძნობლად აუმჯობესებს ჩვენს განწყობას და საერთო ფიზიკურ მდგომარეობას." />

<meta name="keywords"  content="რჩევები,სასარგებლო რჩევები,ბედნიერება,ბედნიერების ფორმულა,ფსიქოლოგოს რჩევები" />

<link rel="canonical" href="http://fortuna.ge/oci-sasargeblo-chveva-romelic-aucileblad-gagabednierebt/" />
<meta property="og:title" content="ოცი სასარგებლო ჩვევა, რომელიც აუცილებლად გაგაბედნიერებთ | Radio Fortuna - ოფიციალური ვებ გვერდი" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://fortuna.ge/oci-sasargeblo-chveva-romelic-aucileblad-gagabednierebt/" />
<meta property="og:image" content="http://fortuna.ge/wp-content/uploads/2017/01/shutterstock_146971178-796x472.jpg" />
<meta property="og:site_name" content="Radio Fortuna" />
<meta property="og:description" content="მედიტაცია, სექსი ან პატიების უნარი - ფსიქოლოგების მტკიცებით, ზოგიერთი სასარგებლო რჩევა საგრძნობლად აუმჯობესებს ჩვენს განწყობას და საერთო ფიზიკურ მდგომარეობას. გთავაზობთ The Independent-ში გამოქვეყნებულ იმ ჩვევათა ნუსხას, რომელიც აუცილებლად გაგაბედნიერებთ. * გადადით საცხოვრებლად შვეიცარიაში! - გაერთიანებული ერების ორგანიზაციის მსოფლიო მოხსენების თანახმად, შვეიცარიელები მსოფლიოს ერთ-ერთი ყველაზე ბედნიერი ერია. * მიირთვით ყავა! - კვლევები ადასტურებენ, რომ კოფეინი საგრძნობლად ამცირებს დეპრესიით დაავადების რისკს. * ისწავლეთ მედიტაცია! - ექსპერტების მტკიცებით, მედიტაცია, რომელიც აწმყოზე კონცენტრირების ხელოვნებაა, აუცილებლად დაგეხმარებათ შიშისა და განგაშის გრძნობისგან განთავისუფლებაში. * წაიკითხეთ სათავგადასავლო რომანები! – 2012 წლის კვლევამ აჩვენა, რომ სათავგადასავლო ისტორიის მკითხველი ბევრად სრულფასოვანი ცხოვრებით ცხოვრობს, ნაკლებად შფოთავს და სიამოვნებით ეხმარება სხვებს. * ხშირად ისეირნეთ ბუნებაში! - თუ აღელვებული ხართ, მოუსვენრობთ და ადგილს ვერ პოულობთ, გაისერნეთ სუფთა ჰაერზე და" />
<meta property="article:published_time" content="2017-01-23T10:00:38Z" />
<meta property="article:modified_time" content="2017-01-22T19:33:29Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="ოცი სასარგებლო ჩვევა, რომელიც აუცილებლად გაგაბედნიერებთ | Radio Fortuna - ოფიციალური ვებ გვერდი" />
<meta name="twitter:description" content="მედიტაცია, სექსი ან პატიების უნარი - ფსიქოლოგების მტკიცებით, ზოგიერთი სასარგებლო რჩევა საგრძნობლად აუმჯობესებს ჩვენს განწყობას და საერთო ფიზიკურ მდგომარეობას. გთავაზობთ The Independent-ში გამოქვეყნებულ იმ ჩვევათა ნუსხას, რომელიც აუცილებლად გაგაბედნიერებთ. * გადადით საცხოვრებლად შვეიცარიაში! - გაერთიანებული ერების ორგანიზაციის მსოფლიო მოხსენების თანახმად, შვეიცარიელები მსოფლიოს ერთ-ერთი ყველაზე ბედნიერი ერია. * მიირთვით ყავა! - კვლევები ადასტურებენ, რომ კოფეინი საგრძნობლად ამცირებს დეპრესიით დაავადების რისკს. * ისწავლეთ მედიტაცია! - ექსპერტების მტკიცებით, მედიტაცია, რომელიც აწმყოზე კონცენტრირების ხელოვნებაა, აუცილებლად დაგეხმარებათ შიშისა და განგაშის გრძნობისგან განთავისუფლებაში. * წაიკითხეთ სათავგადასავლო რომანები! – 2012 წლის კვლევამ აჩვენა, რომ სათავგადასავლო ისტორიის მკითხველი ბევრად სრულფასოვანი ცხოვრებით ცხოვრობს, ნაკლებად შფოთავს და სიამოვნებით ეხმარება სხვებს. * ხშირად ისეირნეთ ბუნებაში! - თუ აღელვებული ხართ, მოუსვენრობთ და ადგილს ვერ პოულობთ, გაისერნეთ სუფთა ჰაერზე და" />
<meta name="twitter:image" content="http://fortuna.ge/wp-content/uploads/2017/01/shutterstock_146971178-796x472.jpg" />
<meta itemprop="image" content="http://fortuna.ge/wp-content/uploads/2017/01/shutterstock_146971178-796x472.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-26888012-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fortuna - ოფიციალური ვებ გვერდი &raquo; RSS-არხი" href="http://fortuna.ge/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fortuna - ოფიციალური ვებ გვერდი &raquo; კომენტარების RSS-არხი" href="http://fortuna.ge/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fortuna.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jplayer-playlist-css'  href='http://fortuna.ge/wp-content/plugins/wolf-jplayer/assets/css/min/jplayer.min.css?ver=2.1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://fortuna.ge/wp-content/plugins/wolf-jplayer/assets/css/min/mCustomScrollbar.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fortuna-style-css'  href='http://fortuna.ge/wp-content/themes/fortuna/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fortuna-reset-css'  href='http://fortuna.ge/wp-content/themes/fortuna/assets/css/template.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='fortuna-owl-css-css'  href='http://fortuna.ge/wp-content/themes/fortuna/assets/css/owl.carousel.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='fortuna-owl-theme-css-css'  href='http://fortuna.ge/wp-content/themes/fortuna/assets/css/owl.theme.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://fortuna.ge/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://fortuna.ge/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/fortuna.ge\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/fortuna.ge\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/jquery.js?ver=20130115'></script>
<link rel='https://api.w.org/' href='http://fortuna.ge/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fortuna.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fortuna.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='საქმეების ნუსხა, რომელიც წარმატების მიღწევაში დაგეხმარებათ' href='http://fortuna.ge/saqmeebis-nuskha-romelic-warmatebis-mighwevashi-dagekhmarebat/' />
<link rel='next' title='როგორ გავაძლიეროთ ჩვენი იმუნიტეტი' href='http://fortuna.ge/rogor-gavadzlierot-chveni-imuniteti/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://fortuna.ge/?p=102546' />
<link rel="alternate" type="application/json+oembed" href="http://fortuna.ge/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortuna.ge%2Foci-sasargeblo-chveva-romelic-aucileblad-gagabednierebt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fortuna.ge/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortuna.ge%2Foci-sasargeblo-chveva-romelic-aucileblad-gagabednierebt%2F&#038;format=xml" />
<style type="text/css"> .wolf-jplayer-playlist-container, .wolf-jplayer-playlist a{ color: #ffffff!important; } .wolf-jplayer-playlist .jp-play-bar, .wolf-jplayer-playlist .jp-volume-bar-value{ background-color: #ffffff; } .wolf-jplayer-loader-overlay{ background-color: #2f2c73; } .wolf-jplayer-playlist-container{ background-color:rgba(47,44,115, 1 ); } .wolf-jplayer-playlist-container .mCSB_scrollTools .mCSB_dragger_bar{ background-color: #ffffff; } .wolf-jplayer-playlist-container.wolf-jplayer-scrollbar .jp-playlist{ max-height : 3700px; } </style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '339564143049886');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=339564143049886&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-102546 single-format-standard group-blog">


	<div id="mainLogo" style="background: url('http://fortuna.ge/wp-content/themes/fortuna/assets/img/header-bg.jpg');">
		<div class="container" style="height: 100px;">
			<div class="row" style="margin: 30px;">
				<div class="c-4">
					<a href="http://fortuna.ge/">
						<!--  <img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/qudi.png" alt="Logo">  -->
						 <img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/logo.png" alt="Logo"> 
					</a>
				</div>
				<div class="c-1"></div>
				<div class="c-6">
				<!-- 	<a href="#">
						<img src="http://autoradio.ge/wp-content/uploads/2015/07/banner468-60.png" alt="">

					</a> -->
				</div>
				<div class="c-1 hide_mobile"></div>
				<div class="c-4">
					<div class="live">
																		<a href="#" class="play" onclick="window.open('http://fortuna.ge/flw/test.php/', '_blank', 'width=370, height=150');">
													<span class="border"></span>
						</a>
						<p class="text-red">პირდაპირი ეთერი</p>
						<p class="text-blue">ოქროს სტანდარტი FM-ზე</p>
					</div>
				</div>
			</div>
		</div>
	</div>

	<!-- Navigation -->
	<div class="menu_mobile"></div>
	<div id="mainNavtigation">
		<div class="container">
			<div class="row">
				<div class="c-13 ">
					<nav>
						<div class="menu-meniu-container"><ul id="menu-meniu" class="menu"><li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118"><a href="http://fortuna.ge/">მთავარი</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119"><a href="http://fortuna.ge/category/akhali-ambebi/">ახალი ამბები</a>
<ul class="sub-menu">
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://fortuna.ge/category/akhali-ambebi/politika/">პოლიტიკა</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">ბიზნესი</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://fortuna.ge/category/akhali-ambebi/kultura/">კულტურა</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://fortuna.ge/category/akhali-ambebi/sporti/">სპორტი</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">საზოგადოება</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="http://fortuna.ge/category/akhali-ambebi/kriminali/">კრიმინალი</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://fortuna.ge/category/akhali-ambebi/msoflio/">მსოფლიო</a></li>
	<li id="menu-item-1823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1823"><a href="http://fortuna.ge/category/akhali-ambebi/soc-qselebi/">სოც. ქსელები</a></li>
	<li id="menu-item-81221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81221"><a href="http://fortuna.ge/category/shoubiznesi/">შოუბიზნესი</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://fortuna.ge/category/akhali-ambebi/skhva/">სხვა</a></li>
</ul>
</li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://fortuna.ge/category/eqskluzivi/">ექსკლუზივი</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132"><a href="http://fortuna.ge/category/rchevebi/">რჩევები</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="http://fortuna.ge/gadacemebi/">გადაცემები</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="http://fortuna.ge/wamyvanebi/">წამყვანები</a></li>
</ul></div>					</nav>
				</div>
				<div class="c-3 w135">
					<form class="search" role="search" method="get" id="searchform"  action="http://fortuna.ge/">
						<input type="text" placeholder="ძებნა" class="search" name="s" id="s" >
					</form>	
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
	<section id="mainSection" class="section-1 detail-page" style="margin-top:0px !important;padding-top:0px !important;">
		<div class="container">
			<div class="row">
				<div class="c-16">
					<div class="title-block" style="margin:20px 0 !important;">
						<a href="http://fortuna.ge/category/akhali-ambebi/politika/">
							<h2 class="title bg-red" style="padding:10px 10px;">პოლიტიკა</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">
							<h2 class="title bg-blue" style="padding:10px 10px;">ბიზნესი</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/kultura/">
							<h2 class="title bg-yellow" style="padding:10px 10px;">კულტურა</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/sporti/">
							<h2 class="title bg-sport" style="padding:10px 10px;">სპორტი</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">
							<h2 class="title bg-sazogadoeba" style="padding:10px 10px;">საზოგადოება</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/soc-qselebi/">
							<h2 class="title bg-soc" style="padding:10px 10px;">სოც.ქსელები</h2>
						</a>																													
						<a href="http://fortuna.ge/category/shoubiznesi/">
							<h2 class="title bg-orange" style="padding:10px 10px;">შოუბიზნესი</h2>
						</a>
					</div>
				</div>

				<div class="clear"></div>	
			</div>

			<!-- Titles -->
			<div class="row">
				<div class="c-8">
					<div class="title-block">
						<h1 class="title">ოცი სასარგებლო ჩვევა, რომელიც აუცილებლად გაგაბედნიერებთ</h1>
					</div>	
				</div>
								<div class="c-4">
					<div class="title-block">
							<h2 class="title bg-blue">პოპულარული</h2>					
					</div>
				</div>
								
								<!-- <div class="c-4 hide_1024">
					<div class="title-block">
							<h2 class="title bg-blue reklamamobile">რეკლამა</h2>					
					</div>
				</div>	 -->
						
			</div>
			<div class="row">
				<div class="c-8">
													<div class="detail-info">
								<div class="detail-image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/01/shutterstock_146971178-796x472.jpg" alt="ოცი სასარგებლო ჩვევა, რომელიც აუცილებლად გაგაბედნიერებთ">
								</div>
								<div class="detail-desc">
									<p>მედიტაცია, სექსი ან პატიების უნარი &#8211; ფსიქოლოგების მტკიცებით, ზოგიერთი სასარგებლო რჩევა საგრძნობლად აუმჯობესებს ჩვენს განწყობას და საერთო ფიზიკურ მდგომარეობას. გთავაზობთ The Independent-ში გამოქვეყნებულ იმ ჩვევათა ნუსხას, რომელიც აუცილებლად გაგაბედნიერებთ.</p>
<p>* <strong>გადადით საცხოვრებლად შვეიცარიაში!</strong> &#8211; გაერთიანებული ერების ორგანიზაციის მსოფლიო მოხსენების თანახმად, შვეიცარიელები მსოფლიოს ერთ-ერთი ყველაზე ბედნიერი ერია.</p>
<p>* <strong>მიირთვით ყავა!</strong> &#8211; კვლევები ადასტურებენ, რომ კოფეინი საგრძნობლად ამცირებს დეპრესიით დაავადების რისკს.</p>
<p>*<strong> ისწავლეთ მედიტაცია!</strong> &#8211; ექსპერტების მტკიცებით, მედიტაცია, რომელიც აწმყოზე კონცენტრირების ხელოვნებაა, აუცილებლად დაგეხმარებათ შიშისა და განგაშის გრძნობისგან განთავისუფლებაში.</p>
<p>* <strong>წაიკითხეთ სათავგადასავლო რომანები!</strong> – 2012 წლის კვლევამ აჩვენა, რომ სათავგადასავლო ისტორიის მკითხველი ბევრად სრულფასოვანი ცხოვრებით ცხოვრობს, ნაკლებად შფოთავს და სიამოვნებით ეხმარება სხვებს.</p>
<p>*<strong> ხშირად ისეირნეთ ბუნებაში!</strong> &#8211; თუ აღელვებული ხართ, მოუსვენრობთ და ადგილს ვერ პოულობთ, გაისერნეთ სუფთა ჰაერზე და აუცილებლად ბუნებაში. კალიფორნიელი მეცნიერების მტკიცებით, ის ვინც, ქალაქს ერიდება და ბუნებაში ურჩევნია დასვენება, ნაკლებადაა მიდრეკილი სტრესისკენ.</p>
<p>* <strong>მიიღეთ მონაწილეობა კულტურულ ღონისძიებებში!</strong> &#8211; განწყობის გაუმჯობესების კიდევ ერთი მარტივი ხერხია კონცერტის ან მუზეუმის სტუმრობა. ნორვეგიაში ჩატარებული კვლევის თანახმად, რომელშიც 50 ათასი ადამიანი მონაწილეობდა, აღმოჩნდა, რომ ის ვინც, სისტემატურად ინტერესდება კულტურის სიახლეებით, ნაკლებადაა მიდრეკილი შფოთისკენ და ბევრად კმაოყოფილია საკუთარი ცხოვრებით.</p>
<p>* <strong>მოუსმინეთ ნაღვლიან მუსიკას!</strong> &#8211; კვლევამ 772 მოხალისეს მონაწილეობით დაადასტურა, რომ ნაღვლიანი სიმღერების მოსმენა დადებით ემოციონალურ ფონს ქმნის და დამამშვიდებლად მოქმედებს ადამიანის ფსიქიკაზე.</p>
<p>* <strong>დაისახეთ რეალისტური მიზნები!</strong> &#8211; მიზნების დასახვისას უკეთესია რეალურად შეაფასოთ საკუთარი შესაძლებლობები და პლანეტის გადარჩენამდე ის ადამაინები გადაარჩინოთ, ვისაც ყველაზე მეტად ჭირდება დახმარება.</p>
<p>* <strong>ჩაიწერეთ საკუთარი გრძნობები!</strong> &#8211; თუ ვინმეზე ხართ გაბრაზებული, მისწერეთ წერილი, თუმცა ნუ გაუგზავნით. მეცნიერების მტკიცებით, საკუთარი შეგრძნებების ჩაწერა, სტრესისგან ანთავისუფლებს და ეფექტურ მოქმედებს უწყობს ხელს.</p>
<p>* <strong>მეტი ფული დახარჯეთ სხვებზე!</strong> – 2008 წელს ჩატარებულმა კვლევამ დაადასტურა, რომ ის, ვინც ფულს ქველმოქმედებაზე ან სხვის საჩუქრებზე ხარჯავს, ბევრად უფრო ბედნიერია, ვიდრე ის, ვინც მხოლოდ საკუთარ თავზე იხარჯება.</p>
<p>* <strong>გახდით მოხალისე!</strong> &#8211; ერთი შეხედვით უცნაურია, მაგრამ სხვათა დახმარებით, თქვენ საკუთარ თავსაც ეხმარებით. კვლევები ადასტურებენ, რომ ის, ვინც მოხალისედ და ყველანაირი ანაზღაურების გარეშე ღებულობს მონაწილეობას საზოგადოებრივ აქტივობაში, ნაკლებადაა მიდრეკილი დეპრესიისკენ.</p>
<p>*<strong> გაიღიმეთ!</strong> &#8211; ღიმილი აუცილებლად აგიმაღლებთ განწყობას!</p>
<p>* <strong>ისწავლეთ პატიება!</strong> &#8211; ნუ დაიგროვებთ წყენას. მრავალწლიანი კვლევა ადასტურებს, რომ პატიების უნარი, ამცირებს სტრესს და ახანგრძლივებს სიცოცხლეს!</p>
<p>* <strong>ისწავლეთ სიყვარული!</strong> &#8211; შეიყვარეთ ვინმე და ნუ დაელოდებით მისგან საპასუხო გრძნობას. მთავარია, თქვენ გიყვართ და ისიამოვნეთ ამ გრძნობით.</p>
<p>* <strong>იყავით რეალისტი ოპტიმისტი!</strong> &#8211; ის, ვინც ახერხებს იაზროვნოს რაციონალურად და შეინარჩუნოს ოპტიმიზმი, ბევრად წარმატებული და ბედნიერია, ვიდრე იდეალისტი ან პესიმისტი.</p>
<p>* <strong>იგორავეთ ტალახში!</strong> &#8211; მეცნიერებმა აღმოაჩინეს, რომ უვნებელი ბაქტერია mycobacterium vaccae, რომელსაც მიწა შეიცავს, ჰორმონ სეროტონინის გამოყოფას უწყობს ხელს.</p>
<p>*<strong> ისადილეთ სუფთა ჰაერზე!</strong> &#8211; ის, ვინც პარკში ან პლაჟზე სადილობს, ბევრად შრომისუნარიანია, ვიდრე ის, ვინც სახლში, რესტორანში ან სამსახურში მიირთმევს.</p>
<p>* <strong>ივარჯიშეთ!</strong> &#8211; სპორტი აუმჯობესებს განწყობას, ამცირებს განგაშის შეგრძნებას, დეპრესიის განვითარების რისკს და სტრესის ჰორმონის გამოყოფას. ვერმონტის უნივერსიტეტის მეცნიერების მტკიცებით, დღეში 20-წუთიანი ვარჯიშიც კი, საგრძნობლად აუმჯობესებს განწყობას.</p>
<p>* <strong>განავითარეთ საკუთარ თავში ერთი კონკრეტული უნარი!</strong> &#8211; მართალია, საკუთარ თავზე მუშაობა ან ახლის შესწავლა, გარკვეული პერიოდით სტრესის მომტანია, მაგრამ საბოლოო ჯამში მაინც აბედნიერებს ადამიანს.</p>
<p>*<strong> ისწავლეთ მოთმინება!</strong> &#8211; ბედნიერება როგორც წესი ასაკთან ერთად მოდის. მეცნიერთა ერთი ჯგუფის მტკიცებით, ასაკოვანი ადამაინები ახალგაზრდებზე ბედნიერები არიან, რადგან მათ ბევრად უკეთ გამოსდით საკუთარ თავში მრისხანების და განგაშის დამარცხება. მეორე ჯგუფის განცხადებით კი, მოხუცები ბევრად მიმნდობები არიან, რაც მათ ბრაზისგან ანთავისუფლებს და სიმშვიდის მოპოვებაში ეხმარება.</p>
<p>&nbsp;</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://fortuna.ge/oci-sasargeblo-chveva-romelic-aucileblad-gagabednierebt/" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://fortuna.ge/oci-sasargeblo-chveva-romelic-aucileblad-gagabednierebt/" data-layout="button_count" data-width="100" ></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="ოცი სასარგებლო ჩვევა, რომელიც აუცილებლად გაგაბედნიერებთ" data-url="http://fortuna.ge/oci-sasargeblo-chveva-romelic-aucileblad-gagabednierebt/"  data-via=""   ></a></div><div class="really_simple_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://fortuna.ge/oci-sasargeblo-chveva-romelic-aucileblad-gagabednierebt/" ></div></div></div>
		<div class="really_simple_share_clearfix"></div>							
								</div>
								<div class="detail-tools">
									<p><a href="http://fortuna.ge/category/rchevebi/">რჩევები</a> / </p>
									|
									<p class="time">23 იანვარი, 2017</p>
									|
								</div>
								<div class="detail-tags">
									<h1>საკვანძო სიტყვები</h1>
									<div class="tag-container">
																								<a href="http://fortuna.ge/tag/rchevebi/" class="tag">რჩევები</a>
																								<a href="http://fortuna.ge/tag/sasargeblo-rchevebi/" class="tag">სასარგებლო რჩევები</a>
																								<a href="http://fortuna.ge/tag/bedniereba/" class="tag">ბედნიერება</a>
																								<a href="http://fortuna.ge/tag/bednierebis-formula/" class="tag">ბედნიერების ფორმულა</a>
																								<a href="http://fortuna.ge/tag/fsiqologos-rchevebi/" class="tag">ფსიქოლოგოს რჩევები</a>
																			</div>
								</div>
								<div class="fb-comments" data-href="http://fortuna.ge/oci-sasargeblo-chveva-romelic-aucileblad-gagabednierebt/" data-numposts="5"></div>
							</div>
											
						
					
							
							<h1 style="font-family: BPGMrglovaniCaps;
    font-size: 12px;
    color: #2a2a2a;
    padding: 10px 0px;">მსგავსი სიახლეები</h1>
														<div class="news_item_small" style="margin-left:0;width:31%;">
							<a href="http://fortuna.ge/ra-imaleba-feisbuqze-gamoqveynebuli-romantikuli-fotoebis-mighma/" class="news-item">
								<div class="image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/01/gettyimages-521980767-1.jpg" alt="რა იმალება &#8220;ფეისბუქზე&#8221; გამოქვეყნებული რომანტიკული ფოტოების მიღმა">
									
								</div>
								<h2 class="title height_title">
									რა იმალება &#8220;ფეისბუქზე&#8221; გამოქვეყნებული რომანტიკული ფოტოების მიღმა								</h2>
								<p class="desc">
									&#8220;ფეისბუქზე&#8221; უზომოდ შეყვარებულ წყვილებს სინამდვილეში არც ის...								</p>
								<div class="footer">
									<div class="date">22 იანვარი, 2017</div>
								</div>
							</a>
						</div>
						
											<div class="news_item_small" style="margin-left:0;width:31%;">
							<a href="http://fortuna.ge/20-wutiani-seirnoba-organizms-arasasurveli-virusebisgan-atavisuflebs/" class="news-item">
								<div class="image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/01/16129406_1504070319633373_88682745_o.jpg" alt="20-წუთიანი სეირნობა ორგანიზმს არასასურველი ვირუსებისგან ათავისუფლებს">
									
								</div>
								<h2 class="title height_title">
									20-წუთიანი სეირნობა ორგანიზმს არასასურველი ვირუსებისგან ათავისუფლებს								</h2>
								<p class="desc">
									20-წუთიანი სეირნობა ორგანიზმს არასასურველი ვირუსებისგან ათავისუფლებს. ...								</p>
								<div class="footer">
									<div class="date">17 იანვარი, 2017</div>
								</div>
							</a>
						</div>
						
											<div class="news_item_small" style="margin-left:0;width:31%;">
							<a href="http://fortuna.ge/30-wlamde-dashvebuli-gamousworebeli-shecdomebi/" class="news-item">
								<div class="image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/01/7fc3ba551e3bfacf242fbcdd79705fbb344bc460.jpg" alt="30 წლამდე დაშვებული გამოუსწორებელი შეცდომები">
									
								</div>
								<h2 class="title height_title">
									30 წლამდე დაშვებული გამოუსწორებელი შეცდომები								</h2>
								<p class="desc">
									ახალგაზრდები ხშირად უშვებენ შეცდომებს, რომელთაც ზრდასრულ ასაკში ნანობე...								</p>
								<div class="footer">
									<div class="date">16 იანვარი, 2017</div>
								</div>
							</a>
						</div>
						
											<div class="clear"></div>
				</div>
				
				<div class="c-4">
					
<div class="list-box" style="background: #ccc;
    text-align: center;
    padding-top: 5px;
    margin: 0 auto;
    margin-left: auto;
    margin-right: auto;
    margin: 0 auto;
    overflow-y:none !important;
    ">

  </div>  

<script type="text/javascript">
   $(function(){

   	var textsize = $(".detail-page .detail-info .detail-desc").height();
var screenheight = $(window).height();

	

  
   //console.log(quant);
       var h = window.innerHeight;
   var quantity = textsize / 100;
   var quant = String(quantity).split(".");
    quant = quant[0];
   // alert(quant)
    
      var ajaxurl = "http://fortuna.ge/wp-admin/admin-ajax.php";
       jQuery.post(
           ajaxurl, 
           {
               'action': 'add_foobar',
               'data': quant
           }, 
           function(response){
              $(".list-box").html(response);
           }
       );
})



</script>				</div>
				

				
				<div class="c-4">
						
						<div class="img-ads" style="background:none !important;padding-top:0px;">
							<a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">
								<img src="http://fortuna.ge/wp-content/uploads/2015/12/biznesniusi-FINAL111111111111111.jpg" alt="ბიზნესნიუსი">
							</a>

							
						</div>
						<div class="img-ads" style="background:none !important;">
							<a href="http://fortuna.ge/gadacemebi/bizneskurieri/">
								<img src="http://fortuna.ge/wp-content/uploads/2015/12/bizness-kurieri-FInal.jpg" alt="ბიზნესკურიერი">
							</a>
						</div>	
		
<!-- 	<div class="img-ads">
		<a>
			<img src="http://www.picz.ge/img/s2/1510/3/5/5673495ed3e7.png" alt="">
		</a>
	</div> -->



					</div>
								
				<div class="clear"></div>
			</div>
		</div>
	</section>


	<div id="mainPartner">
		<div class="container">
			<div class="row">
				<div class="partners">
					<div class="c-12 nofloat_1024">
						<a class="title-block">
							<h2 class="title bg-red">
								რადიოჰოლდინგი "ფორტუნა"
							</h2>
						</a>
					</div> 

<script id="domain" data-name="1270439" type="text/javascript" src="http://ideacube.ge/smargiweb/js/analytics_js/client.js"></script>

					<div class="row">
				<div class="block-center">
					<div class="partner">
						<a href="http://fortunaplus.ge" target="_blank">
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/fortunaplus.png" alt="Fortuna Plus">
						</a>	
					</div>
					<div class="partner">
						<a href="http://autoradio.ge" target="_blank">
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/autoradio.png" alt="ავტორადიო">
						</a>	
					</div>
					<div class="partner">
						<a href="http://ardaidardo.ge" target="_blank">					
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/ardaidardo.png" alt="არდაიდარდო">
						</a>
					</div>
					<div class="partner">				
						<a href="http://musicbox.ge" target="_blank">
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/musicbox.png" alt="Musicbox">
						</a>
					</div>
				</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!-- Footer -->
	<div class="container-full" id="mainFooter">
		<div class="container">
			<div class="row">
				<div class="c-4">
					<nav>
						<ul>
							<li class="cat">სწრაფი მენიუ</li>
							<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709"><a href="http://fortuna.ge/chven-shesakheb/">ჩვენ შესახებ</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="http://fortuna.ge/about-us/">About us</a></li>
<li id="menu-item-29129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29129"><a href="http://fortuna.ge/wamyvanebi/">წამყვანები</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="http://fortuna.ge/kontaqti/">კონტაქტი</a></li>
<li id="menu-item-59056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59056"><a href="http://fortuna.ge/saparlamento-archevnebi-2016/">&#8220;საპარლამენტო არჩევნები 2016&#8221;</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="http://fortuna.ge/shesabamisobis-deklaracia/">შესაბამისობის დეკლარაცია</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="http://fortuna.ge/wliuri-angarishi/">წლიური ანგარიში</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="http://fortuna.ge/mauw-sakutrebis-gamchvirvaleba/">მაუწ. საკუთრების გამჭვირვალება</a></li>
</ul></div>		
						</ul>
					</nav>
				</div>
				<div class="c-4">
					<nav>
						<ul>
							<li class="cat">ახალი ამბები</li>
							<div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-81210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81210"><a href="http://fortuna.ge/category/akhali-ambebi/politika/">პოლიტიკა</a></li>
<li id="menu-item-81211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81211"><a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">ბიზნესი</a></li>
<li id="menu-item-81212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81212"><a href="http://fortuna.ge/category/akhali-ambebi/kultura/">კულტურა</a></li>
<li id="menu-item-81213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81213"><a href="http://fortuna.ge/category/akhali-ambebi/sporti/">სპორტი</a></li>
<li id="menu-item-81214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81214"><a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">საზოგადოება</a></li>
<li id="menu-item-81215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81215"><a href="http://fortuna.ge/category/akhali-ambebi/kriminali/">კრიმინალი</a></li>
<li id="menu-item-81216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81216"><a href="http://fortuna.ge/category/akhali-ambebi/msoflio/">მსოფლიო</a></li>
<li id="menu-item-81217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81217"><a href="http://fortuna.ge/category/akhali-ambebi/soc-qselebi/">სოც. ქსელები</a></li>
<li id="menu-item-81218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81218"><a href="http://fortuna.ge/category/akhali-ambebi/skhva/">სხვა</a></li>
<li id="menu-item-81219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81219"><a href="http://fortuna.ge/category/shoubiznesi/">შოუბიზნესი</a></li>
<li id="menu-item-81209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81209"><a href="http://fortuna.ge/category/eqskluzivi/">ექსკლუზივი</a></li>
<li id="menu-item-81220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81220"><a href="http://fortuna.ge/category/rchevebi/">რჩევები</a></li>
</ul></div>		
						</ul>
					</nav>
				</div>
				<div class="c-4">
					<nav>
						<ul>
							<li class="cat">გადაცემები</li>
							<div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-76375" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76375"><a href="http://fortuna.ge/gadacemebi/warmatebis-formula/">წარმატების ფორმულა</a></li>
<li id="menu-item-76376" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76376"><a href="http://fortuna.ge/gadacemebi/art-fm/">არტ FM</a></li>
<li id="menu-item-76377" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76377"><a href="http://fortuna.ge/gadacemebi/rakursi/">რაკურსი</a></li>
<li id="menu-item-76387" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76387"><a href="http://fortuna.ge/gadacemebi/bizneskurieri/">ბიზნესკურიერი</a></li>
<li id="menu-item-76388" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76388"><a href="http://fortuna.ge/gadacemebi/biznes-niusi/">ბიზნესნიუსი</a></li>
<li id="menu-item-76380" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76380"><a href="http://fortuna.ge/gadacemebi/7-rcheva-fsiqologisgan/">7 რჩევა ფსიქოლოგისგან</a></li>
<li id="menu-item-76381" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76381"><a href="http://fortuna.ge/gadacemebi/limoni/">ლიმონი</a></li>
<li id="menu-item-76382" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76382"><a href="http://fortuna.ge/gadacemebi/etcetera/">ეტცეტერა</a></li>
<li id="menu-item-76384" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76384"><a href="http://fortuna.ge/gadacemebi/pulsi/">პულსი</a></li>
</ul></div>		
						</ul>
					</nav>
				</div>
				<div class="c-4">
					<nav class="soc-media">
						<ul>
							<li style="font-family:BPGMrglovaniCaps">სოციალური მედია</li>
							<li class="icons"><a href="https://www.facebook.com/fortuna1069?fref=ts"  target="_blank" class="fb"></a></li>
						</ul>
					</nav>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",rel:"nofollow",opacity:0.8,previous:"<",next:">",close:"X"});
});
</script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/main.js?ver=20130115'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/owl.carousel.js?ver=20130115'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>




<script>

$(document).ready(function() {
 //Gadacemebi Slide
  $("#owl-demo").owlCarousel({
 
      navigation : true, // Show next and prev buttons
      slideSpeed : 300,
      paginationSpeed : 400,
      singleItem:true,
      autoPlay: true,
      pagination: true,
	navigation: true,
      loop:true,
      margin:10,
      nav:true,
      autoPlay: true,
      navigationText: [
            "<",
            ">"
            ],
  });

	var open1 = true;
	$('.menu_mobile').click(function(event) {

		/* Act on the event */
		console.log(open1);
		if (open1){
			$(this).addClass('active_menu');
			$('#mainNavtigation').addClass('active');
			open1 = false;
		}else{
			$(this).removeClass('active_menu');
			$('#mainNavtigation').removeClass('active');
			open1 = true;
		}
	});


//Afisha Slide

var owl = $("#owl-slide");
 
  owl.owlCarousel({
      items : 6, //10 items above 1000px browser width
      itemsDesktop : [1000,5], //5 items between 1000px and 901px
      itemsDesktopSmall : [900,3], // betweem 900px and 601px
      itemsTablet: [600,2], //2 items between 600 and 0
      itemsMobile : false, // itemsMobile disabled - inherit from itemsTablet option
      navigation: true,
      loop:true,
      margin:10,
      nav:true,
      autoPlay: true,
      navigationText: [
            "<i class='icon-arrow-left icon-white'> </i>",
            "<i class='icon-arrow-right icon-white'> </i>"
            ],
    });

 
  // Custom Navigation Events
  // $(".next").click(function(){
  //   owl.trigger('owl.next');
  // })
  // $(".prev").click(function(){
  //   owl.trigger('owl.prev');
  // })
  // $(".play").click(function(){
  //   owl.trigger('owl.play',1000); //owl.play event accept autoPlay speed as second parameter
  // })
  // $(".stop").click(function(){
  //   owl.trigger('owl.stop');
  // })

 
});



</script>

<!-- MMI CMeter -->
<noscript>
<img
src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=fortuna.ge"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=fortuna.ge&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2664/2744 objects using disk
Page Caching using disk: enhanced

 Served from: fortuna.ge @ 2017-01-23 10:48:13 by W3 Total Cache -->