﻿	<!DOCTYPE html>
<html lang="ka-GE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fortuna.ge/xmlrpc.php">
 <meta property="fb:app_id" content="534406053300713" /> 
<title>Wizzair–ის ხუთი წელი საქართველოში: სამომავლო გეგმები და სიახლეები | Radio Fortuna - ოფიციალური ვებ გვერდი</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[464,588] -->
<meta name="description"  content="Wizzair – იაფად ფრენის მოყვარულთა ყველაზე საყვარელი ავიაკომპანია საქართველოში, ჩვენს ქვეყანაში ბაზირების 6 თვეს აღნიშნავს. ამ თარიღთან დაკავშირებით," />

<meta name="keywords"  content="იაფი ფრენა,იაფი მოგზაურობა,დაბალბიუჯეტიანი ავიაკომპანია,ავიაკომპანიებიდ,wizzair საქართველოში,ვიზეარი საქართველოში,ახალი ამბები,ბიზნესი" />

<link rel="canonical" href="http://fortuna.ge/wizzair-is-khuti-weli-saqartveloshi-samomavlo-gegmebi-da-siakhleebi/" />
<meta property="og:title" content="Wizzair–ის ხუთი წელი საქართველოში: სამომავლო გეგმები და სიახლეები | Radio Fortuna - ოფიციალური ვებ გვერდი" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://fortuna.ge/wizzair-is-khuti-weli-saqartveloshi-samomavlo-gegmebi-da-siakhleebi/" />
<meta property="og:image" content="http://fortuna.ge/wp-content/uploads/2017/04/fb-image-1.png" />
<meta property="og:site_name" content="Radio Fortuna" />
<meta property="og:description" content="Wizzair – იაფად ფრენის მოყვარულთა ყველაზე საყვარელი ავიაკომპანია საქართველოში, ჩვენს ქვეყანაში ბაზირების 6 თვეს აღნიშნავს. ამ თარიღთან დაკავშირებით, ავიაკომპანიის დირექტორი ჯოზეფ ვარადი საქართველოს ეწვია და შემაჯამებელი პრესკონფერენცია გამართა. ჯოზეფ ვარადის განცხადებით, საქართველოში ვიზეარის მომხმარებლების რაოდენობა უფრო და უფრო იზრდება. 2017 წლის პირველი კვარტლის მონაცემებით, ვიზეარის მგზავრთა რაოდენობა 3–ჯერაა გაზრდილი. როგორ ვარადიმ აღნიშნა, ეს მათი გამართული ბიზნესის დამსახურებაა. “მგზავრები იღებენ სწორედ იმ მომსახურებას, რის საფასურსაც იხდიან-ეს არის ის პრინციპი, რასაც ჩვენ არასდროს ვიღალატებთ და რაც დაბალი ფასებით ოპერირების შესაძლებლობას გვაძლევს“, – განაცხადა ჯოზეფ ვარადიმ პრესკონფერენციაზე. &nbsp; &nbsp; სამომავლო გეგმები  – პირველობა ბაზარზე Wizzair გეგმავს, რომ ორი წლის შემდეგ ქართულ ბაზარზე ლიდერის პოზიცია დაიკავოს. ამის შესახებ ავიაკომპანიის პრეზიდენტმა ჯოზეფ ვარადიმ განაცხადა. არსებული მონაცემებით, wizzair საქართველოს მთლიანი ავიაბაზრის 40%–ს იკავებს, ხოლო დაბალბიუჯეტიან" />
<meta property="article:published_time" content="2017-04-22T11:30:08Z" />
<meta property="article:modified_time" content="2017-04-22T11:58:35Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Wizzair–ის ხუთი წელი საქართველოში: სამომავლო გეგმები და სიახლეები | Radio Fortuna - ოფიციალური ვებ გვერდი" />
<meta name="twitter:description" content="Wizzair – იაფად ფრენის მოყვარულთა ყველაზე საყვარელი ავიაკომპანია საქართველოში, ჩვენს ქვეყანაში ბაზირების 6 თვეს აღნიშნავს. ამ თარიღთან დაკავშირებით, ავიაკომპანიის დირექტორი ჯოზეფ ვარადი საქართველოს ეწვია და შემაჯამებელი პრესკონფერენცია გამართა. ჯოზეფ ვარადის განცხადებით, საქართველოში ვიზეარის მომხმარებლების რაოდენობა უფრო და უფრო იზრდება. 2017 წლის პირველი კვარტლის მონაცემებით, ვიზეარის მგზავრთა რაოდენობა 3–ჯერაა გაზრდილი. როგორ ვარადიმ აღნიშნა, ეს მათი გამართული ბიზნესის დამსახურებაა. “მგზავრები იღებენ სწორედ იმ მომსახურებას, რის საფასურსაც იხდიან-ეს არის ის პრინციპი, რასაც ჩვენ არასდროს ვიღალატებთ და რაც დაბალი ფასებით ოპერირების შესაძლებლობას გვაძლევს“, – განაცხადა ჯოზეფ ვარადიმ პრესკონფერენციაზე. &nbsp; &nbsp; სამომავლო გეგმები  – პირველობა ბაზარზე Wizzair გეგმავს, რომ ორი წლის შემდეგ ქართულ ბაზარზე ლიდერის პოზიცია დაიკავოს. ამის შესახებ ავიაკომპანიის პრეზიდენტმა ჯოზეფ ვარადიმ განაცხადა. არსებული მონაცემებით, wizzair საქართველოს მთლიანი ავიაბაზრის 40%–ს იკავებს, ხოლო დაბალბიუჯეტიან" />
<meta name="twitter:image" content="http://fortuna.ge/wp-content/uploads/2017/04/fb-image-1.png" />
<meta itemprop="image" content="http://fortuna.ge/wp-content/uploads/2017/04/fb-image-1.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-26888012-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fortuna - ოფიციალური ვებ გვერდი &raquo; RSS-არხი" href="http://fortuna.ge/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fortuna - ოფიციალური ვებ გვერდი &raquo; კომენტარების RSS-არხი" href="http://fortuna.ge/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fortuna.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fortuna-style-css'  href='http://fortuna.ge/wp-content/themes/fortuna/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fortuna-reset-css'  href='http://fortuna.ge/wp-content/themes/fortuna/assets/css/template.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='fortuna-owl-css-css'  href='http://fortuna.ge/wp-content/themes/fortuna/assets/css/owl.carousel.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='fortuna-owl-theme-css-css'  href='http://fortuna.ge/wp-content/themes/fortuna/assets/css/owl.theme.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://fortuna.ge/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://fortuna.ge/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u10e8\u10d4\u10db\u10d3\u10d4\u10d2\u10d8 \u00bb","prev":"< \u10ec\u10d8\u10dc\u10d0","image":"\u10e1\u10e3\u10e0\u10d0\u10d7\u10d8","of":"of","close":"\u10d3\u10d0\u10ee\u10e3\u10e0\u10d5\u10d0","noiframes":"\u10d4\u10e1 \u10d7\u10d5\u10d8\u10e1\u10d4\u10d1\u10d0 \u10db\u10dd\u10d8\u10d7\u10ee\u10dd\u10d5\u10e1 \u10db\u10dd\u10e2\u10d8\u10d5\u10e2\u10d8\u10d5\u10d4 \u10e9\u10d0\u10e0\u10e9\u10dd\u10d4\u10d1\u10e1. \u10d7\u10e5\u10d5\u10d4\u10dc \u10d2\u10d0\u10d7\u10d8\u10e8\u10e3\u10da\u10d8 \u10d2\u10d0\u10e5\u10d5\u10d7 iframes \u10e4\u10e3\u10dc\u10e5\u10ea\u10d8\u10d0, \u10d0\u10dc \u10d7\u10e5\u10d5\u10d4\u10dc\u10e1 \u10d1\u10e0\u10d0\u10e3\u10d6\u10d4\u10e0\u10e1 \u10d0\u10e0 \u10d0\u10e5\u10d5\u10e1 \u10db\u10d0\u10d7\u10d8 \u10db\u10ee\u10d0\u10e0\u10d3\u10d0\u10ed\u10d4\u10e0\u10d0.","loadingAnimation":"http:\/\/fortuna.ge\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/shortcode.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-admin/js/media-upload.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/jquery.js?ver=20130115'></script>
<link rel='https://api.w.org/' href='http://fortuna.ge/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fortuna.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fortuna.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='უნიკალური სასტუმრო, რომელიც ვენახებში აშენდება' href='http://fortuna.ge/unikaluri-sastumro-romelic-venakhebshi-ashendeba/' />
<link rel='next' title='სიყვარული ბრმაა: მესიმ და რონალდომ ერთმანეთს ტუჩებში აკოცეს' href='http://fortuna.ge/siyvaruli-brmaa-mesim-da-ronaldom-ertmanets-tuchebshi-akoces/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://fortuna.ge/?p=124461' />
<link rel="alternate" type="application/json+oembed" href="http://fortuna.ge/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortuna.ge%2Fwizzair-is-khuti-weli-saqartveloshi-samomavlo-gegmebi-da-siakhleebi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fortuna.ge/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortuna.ge%2Fwizzair-is-khuti-weli-saqartveloshi-samomavlo-gegmebi-da-siakhleebi%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '339564143049886');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=339564143049886&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93895611-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="post-template-default single single-post postid-124461 single-format-standard group-blog">


	<div id="mainLogo" style="background: url('http://fortuna.ge/wp-content/themes/fortuna/assets/img/header-bg.jpg');">
		<div class="container" style="height: 100px;">
			<div class="row" style="margin: 30px;">
				<div class="c-4">
					<a href="http://fortuna.ge/">
						<!--  <img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/qudi.png" alt="Logo">  -->
						 <img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/logo.png" alt="Logo"> 
					</a>
				</div>
				<div class="c-1"></div>
				<div class="c-6">
				<!-- 	<a href="#">
						<img src="http://autoradio.ge/wp-content/uploads/2015/07/banner468-60.png" alt="">

					</a> -->
				</div>
				<div class="c-1 hide_mobile"></div>
				<div class="c-4">
					<div class="live">
																		<a href="#" class="play" onclick="window.open('http://fortuna.ge/flw/test.php/', '_blank', 'width=370, height=150');">
													<span class="border"></span>
						</a>
						<p class="text-red">პირდაპირი ეთერი</p>
						<p class="text-blue">ოქროს სტანდარტი FM-ზე</p>
					</div>
				</div>
			</div>
		</div>
	</div>

	<!-- Navigation -->
	<div class="menu_mobile"></div>
	<div id="mainNavtigation">
		<div class="container">
			<div class="row">
				<div class="c-13 ">
					<nav>
						<div class="menu-meniu-container"><ul id="menu-meniu" class="menu"><li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118"><a href="http://fortuna.ge/">მთავარი</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-119"><a href="http://fortuna.ge/category/akhali-ambebi/">ახალი ამბები</a>
<ul class="sub-menu">
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://fortuna.ge/category/akhali-ambebi/politika/">პოლიტიკა</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121"><a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">ბიზნესი</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://fortuna.ge/category/akhali-ambebi/kultura/">კულტურა</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://fortuna.ge/category/akhali-ambebi/sporti/">სპორტი</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">საზოგადოება</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="http://fortuna.ge/category/akhali-ambebi/kriminali/">კრიმინალი</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://fortuna.ge/category/akhali-ambebi/msoflio/">მსოფლიო</a></li>
	<li id="menu-item-1823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1823"><a href="http://fortuna.ge/category/akhali-ambebi/soc-qselebi/">სოც. ქსელები</a></li>
	<li id="menu-item-81221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81221"><a href="http://fortuna.ge/category/shoubiznesi/">შოუბიზნესი</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://fortuna.ge/category/akhali-ambebi/skhva/">სხვა</a></li>
</ul>
</li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://fortuna.ge/category/eqskluzivi/">ექსკლუზივი</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://fortuna.ge/category/rchevebi/">რჩევები</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="http://fortuna.ge/gadacemebi/">გადაცემები</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="http://fortuna.ge/wamyvanebi/">წამყვანები</a></li>
<li id="menu-item-124425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124425"><a href="http://fortuna.ge/category/fortuna-akademia/">ფორტუნა აკადემია</a></li>
</ul></div>					</nav>
				</div>
				<div class="c-3 w135">
					<form class="search" role="search" method="get" id="searchform"  action="http://fortuna.ge/">
						<input type="text" placeholder="ძებნა" class="search" name="s" id="s" >
					</form>	
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
	<section id="mainSection" class="section-1 detail-page" style="margin-top:0px !important;padding-top:0px !important;">
		<div class="container">
			<div class="row">
				<div class="c-16">
					<div class="title-block" style="margin:20px 0 !important;">
						<a href="http://fortuna.ge/category/akhali-ambebi/politika/">
							<h2 class="title bg-red" style="padding:10px 10px;">პოლიტიკა</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">
							<h2 class="title bg-blue" style="padding:10px 10px;">ბიზნესი</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/kultura/">
							<h2 class="title bg-yellow" style="padding:10px 10px;">კულტურა</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/sporti/">
							<h2 class="title bg-sport" style="padding:10px 10px;">სპორტი</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">
							<h2 class="title bg-sazogadoeba" style="padding:10px 10px;">საზოგადოება</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/soc-qselebi/">
							<h2 class="title bg-soc" style="padding:10px 10px;">სოც.ქსელები</h2>
						</a>																													
						<a href="http://fortuna.ge/category/shoubiznesi/">
							<h2 class="title bg-orange" style="padding:10px 10px;">შოუბიზნესი</h2>
						</a>
					</div>
				</div>

				<div class="clear"></div>	
			</div>

			<!-- Titles -->
			<div class="row">
				<div class="c-8">
					<div class="title-block">
						<h1 class="title">Wizzair–ის ხუთი წელი საქართველოში: სამომავლო გეგმები და სიახლეები</h1>
					</div>	
				</div>
								<div class="c-4">
					<div class="title-block">
							<h2 class="title bg-blue">პოპულარული</h2>					
					</div>
				</div>
								
												<div class="c-4">
					<div class="title-block">
							<h2 class="title bg-blue">წარმატების ფორმულა</h2>					
					</div>
				</div>	
						
			</div>
			<div class="row">
				<div class="c-8">
													<div class="detail-info">
								<div class="detail-image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/04/fb-image-1.png" alt="Wizzair–ის ხუთი წელი საქართველოში: სამომავლო გეგმები და სიახლეები">
								</div>
								<div class="detail-desc">
									<p>Wizzair – იაფად ფრენის მოყვარულთა ყველაზე საყვარელი ავიაკომპანია საქართველოში, ჩვენს ქვეყანაში ბაზირების 6 თვეს აღნიშნავს.</p>
<p>ამ თარიღთან დაკავშირებით, ავიაკომპანიის დირექტორი ჯოზეფ ვარადი საქართველოს ეწვია და შემაჯამებელი პრესკონფერენცია გამართა.</p>
<p>ჯოზეფ ვარადის განცხადებით, საქართველოში ვიზეარის მომხმარებლების რაოდენობა უფრო და უფრო იზრდება.</p>
<p>2017 წლის პირველი კვარტლის მონაცემებით, ვიზეარის მგზავრთა რაოდენობა 3–ჯერაა გაზრდილი. როგორ ვარადიმ აღნიშნა, ეს მათი გამართული ბიზნესის დამსახურებაა.<img class="alignright size-medium wp-image-124544" src="http://fortuna.ge/wp-content/uploads/2017/04/18056349_1380993298635283_3294692447261867687_o-282x300.jpg" alt="" width="282" height="300" srcset="http://fortuna.ge/wp-content/uploads/2017/04/18056349_1380993298635283_3294692447261867687_o-282x300.jpg 282w, http://fortuna.ge/wp-content/uploads/2017/04/18056349_1380993298635283_3294692447261867687_o-963x1024.jpg 963w" sizes="(max-width: 282px) 100vw, 282px" /></p>
<blockquote><p><span style="color: #000000;">“მგზავრები იღებენ სწორედ იმ მომსახურებას, რის საფასურსაც იხდიან-ეს არის ის პრინციპი, რასაც ჩვენ არასდროს ვიღალატებთ და რაც დაბალი ფასებით ოპერირების შესაძლებლობას გვაძლევს“, – განაცხადა ჯოზეფ ვარადიმ პრესკონფერენციაზე.</span></p></blockquote>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>სამომავლო გეგმები  – პირველობა ბაზარზე</strong></p>
<p>Wizzair გეგმავს, რომ ორი წლის შემდეგ ქართულ ბაზარზე ლიდერის პოზიცია დაიკავოს. ამის შესახებ ავიაკომპანიის პრეზიდენტმა ჯოზეფ ვარადიმ განაცხადა.</p>
<p>არსებული მონაცემებით, wizzair საქართველოს მთლიანი ავიაბაზრის 40%–ს იკავებს, ხოლო დაბალბიუჯეტიან ავიაკომპანიებში ლიდერია.</p>
<p>დაბალბიუჯეტიან ავიაკომპანიებს შორის ვიზეარის კონკურენტი flydubai–ია რომელსაც ქართული ავიაბაზრის 35 % უჭირავს.</p>
<blockquote><p><span style="color: #000000;">“ჩვენ ვაგრძელებთ მუშაობას ბაზარზე გაფართოებისთვის. ბაზირების დაწყებიდან მხოლოდ 6 თვეში ვიზეარს შესანიშნავი შედეგი და მგზავრთნაკადი ჰქონდა, ეს შედეგი მუდმივად უმჯობესდება – 2017 წლის პირველი კვარტლის მონაცემებით, კი მგზავრთნაკადი გასამმაგებულია. ჩვენ ვაგრძელებთ მუშაობას ქუთაისის საერთაშორისო აეროპორტთან და მგზავრებს კიდევ უფრო მეტ, ახალ და საინტერესო ავიამიმართულებას შევთავაზებთ, რითაც ქვეყნის ეკონომიკურ და ბიზნეს განვითარებას შევუწყობთ ხელს”, – აღნიშნა ჯოზეფ ვარადიმ.</span></p></blockquote>
<p><strong> <img class="aligncenter size-large wp-image-124466" src="http://fortuna.ge/wp-content/uploads/2017/04/18090932_1548874515157991_59271703_o-1-1024x555.jpg" alt="" width="640" height="347" srcset="http://fortuna.ge/wp-content/uploads/2017/04/18090932_1548874515157991_59271703_o-1-1024x555.jpg 1024w, http://fortuna.ge/wp-content/uploads/2017/04/18090932_1548874515157991_59271703_o-1-300x163.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></strong></p>
<p>&nbsp;</p>
<p><strong>სამომავლო გეგმები – გაზრდილი მიმართულებები და სიხშირეები</strong></p>
<p>Wizzair საქართველოში ფრენის სიხშირეების გაზრდაზე მუშაობს. კომპანიის განვითარების შესაბამისად, იგეგმება როგორც სიხშირეების ზრდა სხვადასხვა მიმართულებით, ასევე მარშრუტების დამატება ახალი მიმართულებით.</p>
<p>ჯოზეფ ვარადიმ არ დააკონკრეტა იგეგმება თუ არა ფრენების დაწყება ქუთაისი–ესპანეთის მიმართულებით, რადგან მისი თქმით, კომპანია ასეთ ინფორმაციას მხოლოდ შეთანხმების მიღწევის შემდეგ გასცემს.</p>
<p>ამ ეტაპზე wizzair ქუთაისის აეროპორტიდან 11 ქვეყნის მიმართულებით, კვირაში 2 სიხშირით დაფრინავს. 18 ივნისიდან დაიწყება ფრენები ქუთაისი–ლონდონის მიმართულებითაც, ავიარეისები ყოველ ხუთშაბათს და კვირას შესრულდება.</p>
<p>ჯოზეფ ვარადის განცხადებით, არ არის გამორიცხული რომ ახალი მიმართულებები wizzair–ს წელსვე დაემატოს.</p>
<blockquote><p><span style="color: #000000;">„უვიზო მიმოსვლასთან დაკავშირებით იზრდება მოთხოვნა როგორც ადგილობრივი, ისე საერთაშორისო მიმართულებით, ეს ჩვენ გვაძლევს იმის საფუძველს, რომ გაფართოებაზე უფრო ინტენსიურად ვიფიქროთ და მომხმარებელს შევთავაზოთ უფრო კარგი მომსახურება მთელი მსოფლიოს მასშტაბით“, – განაცხადა ჯოზეფ ვარადიმ.</span></p></blockquote>
<p><a href="http://fortuna.ge/wp-content/uploads/2017/04/18083653_1507225082623455_1527898964_o.jpg" rel="lightbox[124461]"><img class="aligncenter size-large wp-image-124470" src="http://fortuna.ge/wp-content/uploads/2017/04/18083653_1507225082623455_1527898964_o-1024x576.jpg" alt="" width="640" height="360" srcset="http://fortuna.ge/wp-content/uploads/2017/04/18083653_1507225082623455_1527898964_o-1024x576.jpg 1024w, http://fortuna.ge/wp-content/uploads/2017/04/18083653_1507225082623455_1527898964_o-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&nbsp;</p>
<p><strong>პრობლემები და გადაწყვეტის გზები</strong></p>
<p>საქართველოში wizzair-ის ბევრ მომხმარებელს ჰქონია პრობლემები ბილეთების შესყიდვასთან დაკავშირებით, ასევე კითხვები სხვადასხვა ფრენებზე და ა.შ. მიუხედავად, ამისა საქართველოში wizzair–ის წარმომადგენლობის გახსნა არ იგეგმება.</p>
<p>Wizzair-ში მიიჩნევენ, რომ ვებ–საიტის მაქსიმალურად განვითარება, ოპერატორების ან წარმომადგენლობის საქართველოში დაფუძნების საჭიროებას ამცირებს.</p>
<p>სწორედ ამისთვის ჩაშენდა wizzair-ის ვებ–საიტში ქართული ენა. საიტზე ყველა საჭირო ინფორმაციაა განთავსებული. თუმცა, თუ მომხმარებელი ბილეთების შეძენისას ისეთ პრობლემას წააწყდა, რომელიც საიტის მეშვეობით ვერ გადაჭრა, ამ შემთხვევაში Wizzair–ის პრეზიდენტი მათ ურჩევს, რომ ცენტრალურ ოპერატორებს მიმართონ.</p>
<p>Wizzair –ის სატელეფონო ცენტრი ცეტრალიზებულია და საქართველოში არ არის მისი ბაზა, თუმცა იგეგმება, რომ ერთ–ერთი ენის სახით ქართული მომსახურებაც დაინერგოს.</p>
<p>ანალოგიური სატელეფონო ცენტრის ან მსგავსი ტიპის მომსახურების ჩამოყალიბება საქართველოში, ვიზეარის ბილეთების ფასებზე აისახება. შესაბამისად, საქართველოში wizzair-ის წარმომადგენლობის გახსნა არ იგეგმება.</p>
<p><a href="http://fortuna.ge/wp-content/uploads/2017/04/18053254_1548874598491316_1221422215_o-1.jpg" rel="lightbox[124461]"><img class="aligncenter size-large wp-image-124469" src="http://fortuna.ge/wp-content/uploads/2017/04/18053254_1548874598491316_1221422215_o-1-1024x503.jpg" alt="" width="640" height="314" srcset="http://fortuna.ge/wp-content/uploads/2017/04/18053254_1548874598491316_1221422215_o-1-1024x503.jpg 1024w, http://fortuna.ge/wp-content/uploads/2017/04/18053254_1548874598491316_1221422215_o-1-300x147.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&nbsp;</p>
<p><strong>2012 წლიდან დღემდე</strong></p>
<p>Wizzair-ის პირველი ავიარესი ქუთაისის საერთაშორისო აეროპორტში 2012 წლის სექტემბერში შესრულდა. 4 წლიანი წარმატებული ოპერირების შედეგად, 2016 წლის 23 სექტემბერს, ქუთაისში ავიაკომპანიის 25-ე ბაზა გაიხსნა, ერთი ბაზირებული ეარბას A320-ის ტიპის საჰაერო ხომალდით. რითაც ავიაკომპანიამ თავისი დაბალბიუჯეტიანი ავიამიმართულებების ქსელი 8 ქვეყნის 11 ავიამიმართულებამდე გაზარდა. <strong>ბაზის დაარსება კომპანიის მხრიდან წარმოადგენს 98 მილიონი აშშ დოლარის ინვესტიციას და 36 დამატებითი სამუშაო ადგილის შექმნას.</strong></p>
<p>როგორც ავიაკომპანიის პრეზიდენტმა განაცხადა, ვიზეარი წარმატებით ფართოვდება საქართველოს ავიაბაზარზე და თავის მგზავრებს დაბალბიუჯეტური ფრენებით მოგზაურობის უფრო დიდ, არჩევანს სთავაზობს.</p>
<p>ქუთაისში ბაზირებით ავიაკომპანიამ გააფართოვა თავის დაბალბიუჯეტური ავიამიმართულებების ქსელი 11 ახალი ავიამიმართულებამდე ევროპის 8 ქვეყანაში, მათ შორის ახალი, ლონდონის (ლუტონი) ავიამიმართულება, რომელიც დაიწყება მიმდინარე წლის 18 ივნისიდან.</p>
<p>ვიზეარი უკვე 5 წელზე მეტია ოპერირებს ქართულ ავიაბაზარზე და მომავალშიც იმედოვნებს შემომავალი ტურისტული ნაკადის ხელშეწყობას, საავიაციო და ბიზნეს ინდუსტრიის განვითარებასთან ერთად, რაც შექმნის ევროპაში მოგზაურობის დამატებით შესაძლებლობას 100-ზე მეტი მიმართულებით, ავიაკომპანიის ბუდაპეშტის, ვარშავის, ვილნიუსის და კატოვიცეს ბაზების გამოყენებით.</p>
<p>მგზავრებს ავიაბილეთების შეძენა ნებისმიერი მიმართულებით, ავიაკომპანიის საიტისა და მობილური აპლიკაციის მეშვეობით შეუძლიათ.</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://fortuna.ge/wizzair-is-khuti-weli-saqartveloshi-samomavlo-gegmebi-da-siakhleebi/" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://fortuna.ge/wizzair-is-khuti-weli-saqartveloshi-samomavlo-gegmebi-da-siakhleebi/" data-layout="button_count" data-width="100" ></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Wizzair–ის ხუთი წელი საქართველოში: სამომავლო გეგმები და სიახლეები" data-url="http://fortuna.ge/wizzair-is-khuti-weli-saqartveloshi-samomavlo-gegmebi-da-siakhleebi/"  data-via=""   ></a></div><div class="really_simple_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://fortuna.ge/wizzair-is-khuti-weli-saqartveloshi-samomavlo-gegmebi-da-siakhleebi/" ></div></div></div>
		<div class="really_simple_share_clearfix"></div>							
								</div>
								<div class="detail-tools">
									<p><a href="http://fortuna.ge/category/akhali-ambebi/">ახალი ამბები</a> / <a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">ბიზნესი</a> / </p>
									|
									<p class="time">22 აპრილი, 2017</p>
									|
								</div>
								<div class="detail-tags">
									<h1>საკვანძო სიტყვები</h1>
									<div class="tag-container">
																								<a href="http://fortuna.ge/tag/iafi-frena/" class="tag">იაფი ფრენა</a>
																								<a href="http://fortuna.ge/tag/iafi-mogzauroba/" class="tag">იაფი მოგზაურობა</a>
																								<a href="http://fortuna.ge/tag/dabalbiujetiani-aviakompania/" class="tag">დაბალბიუჯეტიანი ავიაკომპანია</a>
																								<a href="http://fortuna.ge/tag/aviakompaniebid/" class="tag">ავიაკომპანიებიდ</a>
																								<a href="http://fortuna.ge/tag/wizzair-saqartveloshi/" class="tag">Wizzair საქართველოში</a>
																								<a href="http://fortuna.ge/tag/vizeari-saqartveloshi/" class="tag">ვიზეარი საქართველოში</a>
																			</div>
								</div>
								<div class="fb-comments" data-href="http://fortuna.ge/wizzair-is-khuti-weli-saqartveloshi-samomavlo-gegmebi-da-siakhleebi/" data-numposts="5"></div>
							</div>
											
						
												<div style="display:none;">
								<pre>WP_Query Object
(
    [query] => Array
        (
            [post_type] => post
            [post_status] => publish
            [posts_per_page] => 3
            [orderby] => ASC
            [tax_query] => Array
                (
                    [0] => Array
                        (
                            [taxonomy] => post_tag
                            [field] => slug
                            [terms] => Array
                                (
                                    [0] => iafi-frena
                                    [1] => iafi-mogzauroba
                                    [2] => dabalbiujetiani-aviakompania
                                    [3] => aviakompaniebid
                                    [4] => wizzair-saqartveloshi
                                    [5] => vizeari-saqartveloshi
                                )

                        )

                )

            [post__not_in] => Array
                (
                    [0] => 124461
                )

        )

    [query_vars] => Array
        (
            [post_type] => post
            [post_status] => publish
            [posts_per_page] => 3
            [orderby] => ASC
            [tax_query] => Array
                (
                    [0] => Array
                        (
                            [taxonomy] => post_tag
                            [field] => slug
                            [terms] => Array
                                (
                                    [0] => iafi-frena
                                    [1] => iafi-mogzauroba
                                    [2] => dabalbiujetiani-aviakompania
                                    [3] => aviakompaniebid
                                    [4] => wizzair-saqartveloshi
                                    [5] => vizeari-saqartveloshi
                                )

                        )

                )

            [post__not_in] => Array
                (
                    [0] => 124461
                )

            [error] => 
            [m] => 
            [p] => 0
            [post_parent] => 
            [subpost] => 
            [subpost_id] => 
            [attachment] => 
            [attachment_id] => 0
            [name] => 
            [static] => 
            [pagename] => 
            [page_id] => 0
            [second] => 
            [minute] => 
            [hour] => 
            [day] => 0
            [monthnum] => 0
            [year] => 0
            [w] => 0
            [category_name] => 
            [tag] => 
            [cat] => 
            [tag_id] => 12496
            [author] => 
            [author_name] => 
            [feed] => 
            [tb] => 
            [paged] => 0
            [meta_key] => 
            [meta_value] => 
            [preview] => 
            [s] => 
            [sentence] => 
            [title] => 
            [fields] => 
            [menu_order] => 
            [embed] => 
            [category__in] => Array
                (
                )

            [category__not_in] => Array
                (
                )

            [category__and] => Array
                (
                )

            [post__in] => Array
                (
                )

            [post_name__in] => Array
                (
                )

            [tag__in] => Array
                (
                )

            [tag__not_in] => Array
                (
                )

            [tag__and] => Array
                (
                )

            [tag_slug__in] => Array
                (
                )

            [tag_slug__and] => Array
                (
                )

            [post_parent__in] => Array
                (
                )

            [post_parent__not_in] => Array
                (
                )

            [author__in] => Array
                (
                )

            [author__not_in] => Array
                (
                )

            [ignore_sticky_posts] => 
            [suppress_filters] => 
            [cache_results] => 1
            [update_post_term_cache] => 1
            [lazy_load_term_meta] => 1
            [update_post_meta_cache] => 1
            [nopaging] => 
            [comments_per_page] => 50
            [no_found_rows] => 
            [order] => DESC
        )

    [tax_query] => WP_Tax_Query Object
        (
            [queries] => Array
                (
                    [0] => Array
                        (
                            [taxonomy] => post_tag
                            [terms] => Array
                                (
                                    [0] => iafi-frena
                                    [1] => iafi-mogzauroba
                                    [2] => dabalbiujetiani-aviakompania
                                    [3] => aviakompaniebid
                                    [4] => wizzair-saqartveloshi
                                    [5] => vizeari-saqartveloshi
                                )

                            [field] => slug
                            [operator] => IN
                            [include_children] => 1
                        )

                )

            [relation] => AND
            [table_aliases:protected] => Array
                (
                    [0] => mob1n_term_relationships
                )

            [queried_terms] => Array
                (
                    [post_tag] => Array
                        (
                            [terms] => Array
                                (
                                    [0] => iafi-frena
                                    [1] => iafi-mogzauroba
                                    [2] => dabalbiujetiani-aviakompania
                                    [3] => aviakompaniebid
                                    [4] => wizzair-saqartveloshi
                                    [5] => vizeari-saqartveloshi
                                )

                            [field] => slug
                        )

                )

            [primary_table] => mob1n_posts
            [primary_id_column] => ID
        )

    [meta_query] => WP_Meta_Query Object
        (
            [queries] => Array
                (
                )

            [relation] => 
            [meta_table] => 
            [meta_id_column] => 
            [primary_table] => 
            [primary_id_column] => 
            [table_aliases:protected] => Array
                (
                )

            [clauses:protected] => Array
                (
                )

            [has_or_relation:protected] => 
        )

    [date_query] => 
    [request] => SELECT SQL_CALC_FOUND_ROWS  mob1n_posts.ID FROM mob1n_posts  LEFT JOIN mob1n_term_relationships ON (mob1n_posts.ID = mob1n_term_relationships.object_id) WHERE 1=1  AND mob1n_posts.ID NOT IN (124461) AND ( 
  mob1n_term_relationships.term_taxonomy_id IN (14984,12914,12496,12913,14986,14985)
) AND mob1n_posts.post_type = 'post' AND ((mob1n_posts.post_status = 'publish')) GROUP BY mob1n_posts.ID ORDER BY mob1n_posts.post_date DESC LIMIT 0, 3
    [posts] => Array
        (
            [0] => WP_Post Object
                (
                    [ID] => 124204
                    [post_author] => 8
                    [post_date] => 2017-04-21 12:42:19
                    [post_date_gmt] => 2017-04-21 08:42:19
                    [post_content] => როგორ ვიყიდოთ wizzair_ის ბილეთი იაფად – ამის შესახებ რჩევას თავად ვიზეარის პრეზიდენტი ჯოზეფ ვარადი გვაძლევს.

მისი თქმით, პირველ რიგში გასათვალისწინებელია პიკური სეზონები – ზაფხული, დღესასწაულები და ა.შ. ამ პერიოდში ყველა მიმართულებით ბილეთებზე მოთხოვნა იზრდება და იაფად ფრენას იშვიათად თუ შეძლებთ. ზამთარში კი ავიაბილეთების ფასი საგრძნობლად იკლებს.

ამის გარდა, Wizzair-ის პრეზიდენტი ქართველ მომხმარებელს ურჩევს, რომ ბილეთები დაახლოებით 6 თვით ადრე შეიძინონ.
<blockquote><span style="color: #000000;">„რაც უფრო ადრე იყიდით ბილეთს მით უფრო იაფი იქნება ის. ყოველთვის იაფია ბილეთები ნოემბერსა და თებერვალში“, – განაცხადა ჯოზეფ ვარადიმ .</span></blockquote>
ჯოზეფ ვარადის განცხადებით, სხვა შემთხვევაში Wizzair-ის ბილეთების ფასი 45 ლარიდან იწყება, საშუალო ფასი კი 150 ლარია. (საუბარია ერთი მიმართულებით ფრენებზე)

<strong>მისი თქმით,  ეს ფასი იზრდება 400 – 500 ლარამდე იმ შემთხვევაში, თუ მომხმარებელი ბილეთს წინასწარ არ ყიდულობს და ბოლო დღეებში გადაწყვეტს მის შეძენას.</strong>
<blockquote><span style="color: #000000;">" Wizzair–ის პოლიტიკის გათვალისწინებით, რომელიც გულისხმობს იმას, რომ მგზავრი იხდის მხოლოდ იმის საფასურს რა მომსახურებასაც იღებს, ბილეთების ფასების ზრდა მომავალში გათვალისწინებული არ არის", – აღნიშნა მან.</span></blockquote>
წამყვანმა დაბალბიუჯეტიანმა ავიაკომპანია wizzair –მა დღეს, ქუთაისში ბაზირების 6 თვე აღნიშნა. ამ თარიღთან დაკავშირებით, ავიაკომპანიის დირექტორი ჯოზეფ ვარადი საქართველოს ეწვია და შემაჯამებელი პრესკონფერენცია გამართა.
<p style="text-align: right;"><strong>თამთა უთურგაშვილი</strong></p>
                    [post_title] => როგორ შევიძინოთ ავიაბილეთები იაფად – რჩევები Wizzair–ის პრეზიდენტისგან
                    [post_excerpt] => 
                    [post_status] => publish
                    [comment_status] => closed
                    [ping_status] => closed
                    [post_password] => 
                    [post_name] => rogor-shevidzinot-aviabiletebi-iafad-rchevebi-wizzair-is-prezidentisgan
                    [to_ping] => 
                    [pinged] => 
                    [post_modified] => 2017-04-21 16:52:17
                    [post_modified_gmt] => 2017-04-21 12:52:17
                    [post_content_filtered] => 
                    [post_parent] => 0
                    [guid] => http://fortuna.ge/?p=124204
                    [menu_order] => 0
                    [post_type] => post
                    [post_mime_type] => 
                    [comment_count] => 0
                    [filter] => raw
                )

            [1] => WP_Post Object
                (
                    [ID] => 117255
                    [post_author] => 8
                    [post_date] => 2017-03-23 16:01:00
                    [post_date_gmt] => 2017-03-23 12:01:00
                    [post_content] => ყველამ იცის, რომ გადაფრენა გაცილებით იაფი ჯდება იმ შემთხვევაში, თუკი ავიაბილეთს წინასწარ, რამდენიმე, უმჯობესია ექვსი თვით ადრე შეიძენს, თუმცა ძალიან იშვიათად თუ იქცევიან ასე ადამიანები, მიზეზად კი სახელდება, რომ მოსახლეობის უმეტესობას უჭირს წინასწარ შვებულების დაგეგმვა და მომავლის განსაზღვრა.  დარგის სპეციალისტებმა, ბოლო სამი წლის სტატისტიკა შეისწავლეს და გაირკვა, თუ რომელ დროს არის საუკეთესო ვარიანტი ბილეთების დასაჯავშნად და შესაძენად. გარდა ამისა, კვლევის შედეგად გამოიკეთა ყველაზე დაბალფასიანი ქვეყნები შიდა და საერთაშორისო ფრენებისთვის.

როგორც წესი, მოსახლეობის უმეტესობა ორი ან სამი თვით ადრე იძენს ბილეთებს ამ შემთხვევაში მგზავრი საშუალო წლიური ღირებულების 6 პროცენტს ზოგავს, თუმცა შესაძლებელია სხვაობა 33 პროცენტამდეც დავიყვანოთ.  იაფი ბილეთების შესაძენად კი ორი ოქროს წესი არსებობს, პირველი, არის ის, რომ შვებულების დაგეგმვა უნდა მოხდეს იმ დროს, როცა არ არის ე.წ. „ტურისტული სეზონი“, როგორადაც, ძირითადად აგვისტოს ბოლო და შობა-ახალი წლის პერიოდი მიიჩნევა. თუმცა უნდა აღინიშნოს, რომ ტურისტულ სეზონად სხვადასხვა ქვეყანაში, სხვადასხვა დრო არის მიჩნეული. რაც შეეხება მეორე წესს, გულისხმობს, ბილეთების შეძენას სწორ დროს, ანუ სანამ ყველა იყიდის და გაძვირდება.  რაც შეეხება ტოპ ქვეყნებს, <strong>ყველაზე იაფი, ინდოეთი, მალაიზია და რუსეთია</strong>, სადაც ფრენა ას კილომეტრზე სამიდან-ხუთ დოლარამდე ღირს, ხოლო ყველაზე ძვირი, <strong>კანადა, დანია და სამხრეთ ამერიკის ქვეყნებია.</strong>

იმ შემთხვევაში, თუკი თქვენი  სასურველი მიმართულება არის ზღვისპირა ქალაქი, ბილეთების შეძენა ორი თვით ადრეც საკმარისია. ევროპის მიმართულებით კი ჯავშანი სულ მცირე 5 თვით ადრე უნდა გაკეთდეს, ხოლო იმ ადგილებში, სადაც ფრენა 8 საათზე მეტ ხანს გრძელდება, რეკომენდირებულია 7 თვე. უფრო კონკრეტულად კი, <strong>ნოემბერსა და დეკემბერში,</strong> ბილეთების შეძენა საუკეთესო ვარიანტია <strong>ჩეხეთის, საფრანგეთის, გერმანიის, საბერძნეთის, იტალიის, ესპანეთისა და ავსტრიის მიმართულებით</strong>. <strong>მარტის</strong> დასაწყისში იაფად შეიძენთ <strong>თურქეთის, ბულგარეთის, ხორვატიის, ისრაელისა და არაბთა გაერთიანებული საემიროების</strong> ბილეთებს.

რაც შეეხება <strong>თებერვალს</strong>, ეს არის ბოლო შანსი <strong>ამერიკის შეერთებული შტატების, კანადის, ტაილანდის და მალდივის კუნძულების</strong> ბილეთების შედარებით დაბალ ფასად შესაძენად.

&nbsp;
<p style="text-align: right;"><strong>მარიამ ადამია</strong></p>
                    [post_title] => როდის არის ავიაბილეთების შეძენა ყველაზე იაფი?
                    [post_excerpt] => 
                    [post_status] => publish
                    [comment_status] => closed
                    [ping_status] => closed
                    [post_password] => 
                    [post_name] => rodis-aris-aviabiletebis-shedzena-yvelaze-iafi
                    [to_ping] => 
                    [pinged] => 
                    [post_modified] => 2017-03-23 16:57:38
                    [post_modified_gmt] => 2017-03-23 12:57:38
                    [post_content_filtered] => 
                    [post_parent] => 0
                    [guid] => http://fortuna.ge/?p=117255
                    [menu_order] => 0
                    [post_type] => post
                    [post_mime_type] => 
                    [comment_count] => 0
                    [filter] => raw
                )

            [2] => WP_Post Object
                (
                    [ID] => 108763
                    [post_author] => 8
                    [post_date] => 2017-02-15 13:19:27
                    [post_date_gmt] => 2017-02-15 09:19:27
                    [post_content] => ცენტრალური და აღმოსავლეთ ევროპის უმსხვილესი, დაბალბიუჯეტიანი ავიაკომპანია Wizz Air ქუთაისსა და ლონდონს (ლუტონი) შორის პირდაპირ ავიამიმოსვლას იწყებს.

ეკონომიკისა და მდგრადი განვითარების სამინისტროს შპს „საქართველოს აეროპორტების გაერთიანების“ ინფორმაციით, ავიარეისების<strong> ოპერირება  18 ივნისიდან დაიწყება, კვირაში ორი სიხშირით, ყოველ ხუთშაბათს და კვირას.</strong>

ყველა ავიარეისი სრულდება 180 ადგილიანი „აირბას A320“ და 230 ადგილიანი„ აირბას A321“ ტიპის საჰაერო ხომალდებით.

<strong>მგზავრებს უკვე შეუძლიათ ავიაბილეთების შეძენა ავიაკომპანიის საიტზე <a href="http://www.wizzair.com">www.wizzair.com</a> მხოლოდ 105.99* ლარი/£ 34.99*-დან.</strong>

<a href="http://fortuna.ge/wp-content/uploads/2017/02/22220-pa320iae-wizzairzip-48-wzz.jpg"><img class="aligncenter size-large wp-image-108766" src="http://fortuna.ge/wp-content/uploads/2017/02/22220-pa320iae-wizzairzip-48-wzz-1024x650.jpg" alt="" width="640" height="406" /></a>

დაბალბიუჯეტური ავიარეისი ხელს შეუწყობს საქართველოსა და დიდ ბრიტანეთს შორის ტურისტული, სავაჭრო და საქმიანი ორმხრივი ურთიერთობების გაღრმავებას და შესანიშნავი არჩევანია როგორც ტურისტული, ასევე ბიზნეს მგზავრებისთვის.
<blockquote><span style="color: #000000;">„რეგიონის მიმართ ჩვენი ინტერესის გათვალისწინებით, კვლავაც გავაგრძელებთ ნაყოფიერ თანამშრომლობას ქუთაისის საერთაშორისო აეროპორტთან და სამომავლოდ ქართველ მგზავრებს, მათი მოთხოვნების გათვალისწინებით, შევთავაზებთ კიდევ უფრო მეტ საინტერესო შესაძლებლობას“ - განაცხადა „ვიზეარის“ კომუნიკაციების მენეჯერმა სორი ნარაციმ.</span></blockquote>
ავიაკომპანია „ვიზეარი“ გამუდმებით აფართოვებს ავიამიმართულებების ქსელს და ქართველ მომხმარებლებს სთავაზობს უკვე 12 დაბალბიუჯეტიან ავიამიმართულებას ევროპის 9 ქვეყანაში. 2016 წლის სექტემბერში ავიაკომპანიამ თავისი ბაზის გახსნით ქუთაისში მნიშვნელოვანი ნაბიჯი გადადგა ქვეყნის შიგნით ინვესტიციების მოზიდვის დადამატებითი სამუშაო ადგილების შექმნის კუთხით.

აღსანიშნავია, რომ 2016 წელს „ვიზეარი“ საქართველოში მოემსახურა 168,000 მგზავრს და დააფიქსირა ყოველწლიური 35%-ანი ზრდა, რითაც ხელი შეუწყო ადგილობრივ საავიაციო და ტურისტულს ფეროებში დასაქმებას, ასევე ადგილობრივ ბაზარზე დამატებით 126 სამუშაო ადგილის შექმნას.

&nbsp;

&nbsp;
                    [post_title] => Wizz air-ს ახალი მიმართულება დაემატა: ქუთაისი–ლონდონი
                    [post_excerpt] => 
                    [post_status] => publish
                    [comment_status] => closed
                    [ping_status] => closed
                    [post_password] => 
                    [post_name] => wizz-air-s-akhali-mimartuleba-daemata-qutaisi-londoni
                    [to_ping] => 
                    [pinged] => 
                    [post_modified] => 2017-02-15 15:25:43
                    [post_modified_gmt] => 2017-02-15 11:25:43
                    [post_content_filtered] => 
                    [post_parent] => 0
                    [guid] => http://fortuna.ge/?p=108763
                    [menu_order] => 0
                    [post_type] => post
                    [post_mime_type] => 
                    [comment_count] => 0
                    [filter] => raw
                )

        )

    [post_count] => 3
    [current_post] => -1
    [in_the_loop] => 
    [post] => WP_Post Object
        (
            [ID] => 124204
            [post_author] => 8
            [post_date] => 2017-04-21 12:42:19
            [post_date_gmt] => 2017-04-21 08:42:19
            [post_content] => როგორ ვიყიდოთ wizzair_ის ბილეთი იაფად – ამის შესახებ რჩევას თავად ვიზეარის პრეზიდენტი ჯოზეფ ვარადი გვაძლევს.

მისი თქმით, პირველ რიგში გასათვალისწინებელია პიკური სეზონები – ზაფხული, დღესასწაულები და ა.შ. ამ პერიოდში ყველა მიმართულებით ბილეთებზე მოთხოვნა იზრდება და იაფად ფრენას იშვიათად თუ შეძლებთ. ზამთარში კი ავიაბილეთების ფასი საგრძნობლად იკლებს.

ამის გარდა, Wizzair-ის პრეზიდენტი ქართველ მომხმარებელს ურჩევს, რომ ბილეთები დაახლოებით 6 თვით ადრე შეიძინონ.
<blockquote><span style="color: #000000;">„რაც უფრო ადრე იყიდით ბილეთს მით უფრო იაფი იქნება ის. ყოველთვის იაფია ბილეთები ნოემბერსა და თებერვალში“, – განაცხადა ჯოზეფ ვარადიმ .</span></blockquote>
ჯოზეფ ვარადის განცხადებით, სხვა შემთხვევაში Wizzair-ის ბილეთების ფასი 45 ლარიდან იწყება, საშუალო ფასი კი 150 ლარია. (საუბარია ერთი მიმართულებით ფრენებზე)

<strong>მისი თქმით,  ეს ფასი იზრდება 400 – 500 ლარამდე იმ შემთხვევაში, თუ მომხმარებელი ბილეთს წინასწარ არ ყიდულობს და ბოლო დღეებში გადაწყვეტს მის შეძენას.</strong>
<blockquote><span style="color: #000000;">" Wizzair–ის პოლიტიკის გათვალისწინებით, რომელიც გულისხმობს იმას, რომ მგზავრი იხდის მხოლოდ იმის საფასურს რა მომსახურებასაც იღებს, ბილეთების ფასების ზრდა მომავალში გათვალისწინებული არ არის", – აღნიშნა მან.</span></blockquote>
წამყვანმა დაბალბიუჯეტიანმა ავიაკომპანია wizzair –მა დღეს, ქუთაისში ბაზირების 6 თვე აღნიშნა. ამ თარიღთან დაკავშირებით, ავიაკომპანიის დირექტორი ჯოზეფ ვარადი საქართველოს ეწვია და შემაჯამებელი პრესკონფერენცია გამართა.
<p style="text-align: right;"><strong>თამთა უთურგაშვილი</strong></p>
            [post_title] => როგორ შევიძინოთ ავიაბილეთები იაფად – რჩევები Wizzair–ის პრეზიდენტისგან
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => rogor-shevidzinot-aviabiletebi-iafad-rchevebi-wizzair-is-prezidentisgan
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-04-21 16:52:17
            [post_modified_gmt] => 2017-04-21 12:52:17
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://fortuna.ge/?p=124204
            [menu_order] => 0
            [post_type] => post
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
        )

    [comment_count] => 0
    [current_comment] => -1
    [found_posts] => 5
    [max_num_pages] => 2
    [max_num_comment_pages] => 0
    [is_single] => 
    [is_preview] => 
    [is_page] => 
    [is_archive] => 1
    [is_date] => 
    [is_year] => 
    [is_month] => 
    [is_day] => 
    [is_time] => 
    [is_author] => 
    [is_category] => 
    [is_tag] => 1
    [is_tax] => 
    [is_search] => 
    [is_feed] => 
    [is_comment_feed] => 
    [is_trackback] => 
    [is_home] => 
    [is_404] => 
    [is_embed] => 
    [is_paged] => 
    [is_admin] => 
    [is_attachment] => 
    [is_singular] => 
    [is_robots] => 
    [is_posts_page] => 
    [is_post_type_archive] => 
    [query_vars_hash:WP_Query:private] => c5963e9ed4cb3943790a9539f6cb0f39
    [query_vars_changed:WP_Query:private] => 
    [thumbnails_cached] => 
    [stopwords:WP_Query:private] => 
    [compat_fields:WP_Query:private] => Array
        (
            [0] => query_vars_hash
            [1] => query_vars_changed
        )

    [compat_methods:WP_Query:private] => Array
        (
            [0] => init_query_flags
            [1] => parse_tax_query
        )

)
</pre>
							</div>	
							
							<h1 style="font-family: BPGMrglovaniCaps;
    font-size: 12px;
    color: #2a2a2a;
    padding: 10px 0px;">მსგავსი სიახლეები</h1>
														<div class="news_item_small" style="margin-left:0;width:31%;">
							<a href="http://fortuna.ge/rogor-shevidzinot-aviabiletebi-iafad-rchevebi-wizzair-is-prezidentisgan/" class="news-item">
								<div class="image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/04/image-4-1.jpg" alt="როგორ შევიძინოთ ავიაბილეთები იაფად – რჩევები Wizzair–ის პრეზიდენტისგან">
									
								</div>
								<h2 class="title height_title">
									როგორ შევიძინოთ ავიაბილეთები იაფად – რჩევები Wizzair–ის პრეზიდენტისგან								</h2>
								<p class="desc">
									როგორ ვიყიდოთ wizzair_ის ბილეთი იაფად – ამის შესახებ რჩევას თავად ვიზე...								</p>
								<div class="footer">
									<div class="date">21 აპრილი, 2017</div>
								</div>
							</a>
						</div>
						
											<div class="news_item_small" style="margin-left:0;width:31%;">
							<a href="http://fortuna.ge/rodis-aris-aviabiletebis-shedzena-yvelaze-iafi/" class="news-item">
								<div class="image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/03/aviaticket-e1490270453188.jpg" alt="როდის არის ავიაბილეთების შეძენა ყველაზე იაფი?">
									
								</div>
								<h2 class="title height_title">
									როდის არის ავიაბილეთების შეძენა ყველაზე იაფი?								</h2>
								<p class="desc">
									ყველამ იცის, რომ გადაფრენა გაცილებით იაფი ჯდება იმ შემთხვევაში, თუკი ა...								</p>
								<div class="footer">
									<div class="date">23 მარტი, 2017</div>
								</div>
							</a>
						</div>
						
											<div class="news_item_small" style="margin-left:0;width:31%;">
							<a href="http://fortuna.ge/wizz-air-s-akhali-mimartuleba-daemata-qutaisi-londoni/" class="news-item">
								<div class="image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/02/09intransitphoto-london-facebookJumbo-e1487150361927.jpg" alt="Wizz air-ს ახალი მიმართულება დაემატა: ქუთაისი–ლონდონი">
									
								</div>
								<h2 class="title height_title">
									Wizz air-ს ახალი მიმართულება დაემატა: ქუთაისი–ლონდონი								</h2>
								<p class="desc">
									ცენტრალური და აღმოსავლეთ ევროპის უმსხვილესი, დაბალბიუჯეტიანი ავიაკომპა...								</p>
								<div class="footer">
									<div class="date">15 თებერვალი, 2017</div>
								</div>
							</a>
						</div>
						
											<div class="clear"></div>
				</div>
								
				<div class="c-4">
					
<div class="list-box" style="background: #ccc;
    text-align: center;
    padding-top: 5px;
    margin: 0 auto;
    margin-left: auto;
    margin-right: auto;
    margin: 0 auto;
    overflow-y:none !important;
    ">

  </div>  

<script type="text/javascript">
   $(function(){

    var textsize = $(".detail-page .detail-info .detail-desc").height();
var screenheight = $(window).height();

  

  
   //console.log(quant);
       var h = window.innerHeight;
   var quantity = textsize / 100;
   var quant = String(quantity).split(".");
    quant = quant[0];
   // alert(quant)
    
      var ajaxurl = "http://fortuna.ge/wp-admin/admin-ajax.php";
       jQuery.post(
           ajaxurl, 
           {
               'action': 'add_foobar1',
               'data': quant
           }, 
           function(response){
              $(".list-box").html(response);
           }
       );
})

</script>				</div>
				

								
				<div class="c-4">
					

		
					<div class="img-ads" style="position:relative">
						<a href="http://fortuna.ge/gadacemebi/warmatebis-formula/">
							<img src="http://fortuna.ge/wp-content/uploads/2017/04/1L4A0089-1.jpg" alt="უმთავრესი საბჭოური განათლების სისტემისგან განთავისუფლება და თანამედროვეობას მორგებაა">
						<div style="position:absolute;bottom:15%;color:#fff;"><h4>უმთავრესი საბჭოური განათლების სისტემისგან განთავისუფლება და თანამედროვეობას მორგებაა</h4></div>
						</a>
					</div>							
								<div class="title-block">
						<a href="#">
							<h2 class="title bg-blue">ბიზნესკურიერი</h2>
						</a>
					</div>

		
					<div class="img-ads" style="position:relative;margin-top:15px">
						<a href="http://fortuna.ge/gadacemebi/bizneskurieri/">
							<img src="http://fortuna.ge/wp-content/uploads/2016/01/Weathering-the-Storm-of-Job-Burnout-1-C-e1452151308777.jpg" alt="არის თუ არა ვაკანსიების დიდი ნაწილი თბილისში, როგორია დასაქმების სააგენტოს ბოლო სტატისტიკა და რა პროფესიებზეა ძირითადი მოთხოვნა რეგიონებში">
						<div style="position:absolute;bottom:15%;color:#fff;"><h4>არის თუ არა ვაკანსიების დიდი ნაწილი თბილისში, როგორია დასაქმების სააგენტოს ბოლო სტატისტიკა და რა პროფესიებზეა ძირითადი მოთხოვნა რეგიონებში</h4></div>
						</a>
					</div>							
						
	<!-- <div class="img-ads">
		<a>
			<img src="http://www.picz.ge/img/s2/1510/3/5/5673495ed3e7.png" alt="">
		</a>
	</div>	
	<div class="img-ads">
		<a>
			<img src="http://www.picz.ge/img/s2/1510/3/5/5673495ed3e7.png" alt="">
		</a>
	</div> -->				</div>
								
				<div class="clear"></div>
			</div>
		</div>
	</section>


	<div id="mainPartner">
		<div class="container">
			<div class="row">
				<div class="partners">
					<div class="c-12 nofloat_1024">
						<a class="title-block">
							<h2 class="title bg-red">
								რადიოჰოლდინგი "ფორტუნა"
							</h2>
						</a>
					</div> 



					<div class="row">
				<div class="block-center">
					<div class="partner">
						<a href="http://fortunaplus.ge" target="_blank">
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/fortunaplus.png" alt="Fortuna Plus">
						</a>	
					</div>
					<div class="partner">
						<a href="http://autoradio.ge" target="_blank">
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/autoradio.png" alt="ავტორადიო">
						</a>	
					</div>
					<div class="partner">
						<a href="http://ardaidardo.ge" target="_blank">					
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/ardaidardo.png" alt="არდაიდარდო">
						</a>
					</div>
					<div class="partner">				
						<a href="http://musicbox.ge" target="_blank">
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/musicbox.png" alt="Musicbox">
						</a>
					</div>
				</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!-- Footer -->
	<div class="container-full" id="mainFooter">
		<div class="container">
			<div class="row">
				<div class="c-4">
					<nav>
						<ul>
							<li class="cat">სწრაფი მენიუ</li>
							<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709"><a href="http://fortuna.ge/chven-shesakheb/">ჩვენ შესახებ</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="http://fortuna.ge/about-us/">About us</a></li>
<li id="menu-item-29129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29129"><a href="http://fortuna.ge/wamyvanebi/">წამყვანები</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="http://fortuna.ge/kontaqti/">კონტაქტი</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="http://fortuna.ge/shesabamisobis-deklaracia/">შესაბამისობის დეკლარაცია</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="http://fortuna.ge/wliuri-angarishi/">წლიური ანგარიში</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="http://fortuna.ge/mauw-sakutrebis-gamchvirvaleba/">მაუწ. საკუთრების გამჭვირვალება</a></li>
</ul></div>		
						</ul>
					</nav>
				</div>
				<div class="c-4">
					<nav>
						<ul>
							<li class="cat">ახალი ამბები</li>
							<div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-81210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81210"><a href="http://fortuna.ge/category/akhali-ambebi/politika/">პოლიტიკა</a></li>
<li id="menu-item-81211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81211"><a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">ბიზნესი</a></li>
<li id="menu-item-81212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81212"><a href="http://fortuna.ge/category/akhali-ambebi/kultura/">კულტურა</a></li>
<li id="menu-item-81213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81213"><a href="http://fortuna.ge/category/akhali-ambebi/sporti/">სპორტი</a></li>
<li id="menu-item-81214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81214"><a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">საზოგადოება</a></li>
<li id="menu-item-81215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81215"><a href="http://fortuna.ge/category/akhali-ambebi/kriminali/">კრიმინალი</a></li>
<li id="menu-item-81216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81216"><a href="http://fortuna.ge/category/akhali-ambebi/msoflio/">მსოფლიო</a></li>
<li id="menu-item-81217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81217"><a href="http://fortuna.ge/category/akhali-ambebi/soc-qselebi/">სოც. ქსელები</a></li>
<li id="menu-item-81218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81218"><a href="http://fortuna.ge/category/akhali-ambebi/skhva/">სხვა</a></li>
<li id="menu-item-81219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81219"><a href="http://fortuna.ge/category/shoubiznesi/">შოუბიზნესი</a></li>
<li id="menu-item-81209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81209"><a href="http://fortuna.ge/category/eqskluzivi/">ექსკლუზივი</a></li>
<li id="menu-item-81220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81220"><a href="http://fortuna.ge/category/rchevebi/">რჩევები</a></li>
</ul></div>		
						</ul>
					</nav>
				</div>
				<div class="c-4">
					<nav>
						<ul>
							<li class="cat">გადაცემები</li>
							<div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-76375" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76375"><a href="http://fortuna.ge/gadacemebi/warmatebis-formula/">წარმატების ფორმულა</a></li>
<li id="menu-item-76376" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76376"><a href="http://fortuna.ge/gadacemebi/art-fm/">არტ FM</a></li>
<li id="menu-item-76377" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76377"><a href="http://fortuna.ge/gadacemebi/rakursi/">რაკურსი</a></li>
<li id="menu-item-76387" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76387"><a href="http://fortuna.ge/gadacemebi/bizneskurieri/">ბიზნესკურიერი</a></li>
<li id="menu-item-76388" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76388"><a href="http://fortuna.ge/gadacemebi/biznes-niusi/">ბიზნესნიუსი</a></li>
<li id="menu-item-76380" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76380"><a href="http://fortuna.ge/gadacemebi/7-rcheva-fsiqologisgan/">7 რჩევა ფსიქოლოგისგან</a></li>
<li id="menu-item-76381" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76381"><a href="http://fortuna.ge/gadacemebi/limoni/">ლიმონი</a></li>
<li id="menu-item-76382" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76382"><a href="http://fortuna.ge/gadacemebi/etcetera/">ეტცეტერა</a></li>
<li id="menu-item-76384" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76384"><a href="http://fortuna.ge/gadacemebi/pulsi/">პულსი</a></li>
</ul></div>		
						</ul>
					</nav>
				</div>
				<div class="c-4">
					<nav class="soc-media">
						<ul>
							<li style="font-family:BPGMrglovaniCaps">სოციალური მედია</li>
							<li class="icons"><a href="https://www.facebook.com/fortuna1069?fref=ts"  target="_blank" class="fb"></a></li>
						</ul>
					</nav>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",rel:"nofollow",opacity:0.8,previous:"<",next:">",close:"X"});
});
</script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u10d3\u10d0\u10ee\u10e3\u10e0\u10d5\u10d0","currentText":"\u10d3\u10e6\u10d4\u10e1","monthNames":["\u10d8\u10d0\u10dc\u10d5\u10d0\u10e0\u10d8","\u10d7\u10d4\u10d1\u10d4\u10e0\u10d5\u10d0\u10da\u10d8","\u10db\u10d0\u10e0\u10e2\u10d8","\u10d0\u10de\u10e0\u10d8\u10da\u10d8","\u10db\u10d0\u10d8\u10e1\u10d8","\u10d8\u10d5\u10dc\u10d8\u10e1\u10d8","\u10d8\u10d5\u10da\u10d8\u10e1\u10d8","\u10d0\u10d2\u10d5\u10d8\u10e1\u10e2\u10dd","\u10e1\u10d4\u10e5\u10e2\u10d4\u10db\u10d1\u10d4\u10e0\u10d8","\u10dd\u10e5\u10e2\u10dd\u10db\u10d1\u10d4\u10e0\u10d8","\u10dc\u10dd\u10d4\u10db\u10d1\u10d4\u10e0\u10d8","\u10d3\u10d4\u10d9\u10d4\u10db\u10d1\u10d4\u10e0\u10d8"],"monthNamesShort":["\u10d8\u10d0\u10dc","\u10d7\u10d4\u10d1","\u10db\u10d0\u10e0","\u10d0\u10de\u10e0","\u10db\u10d0\u10d8","\u10d8\u10d5\u10dc","\u10d8\u10d5\u10da","\u10d0\u10d2\u10d5","\u10e1\u10d4\u10e5","\u10dd\u10e5\u10e2","\u10dc\u10dd\u10d4","\u10d3\u10d4\u10d9"],"nextText":"\u10e8\u10d4\u10db\u10d3\u10d4\u10d2","prevText":"\u10ec\u10d8\u10dc\u10d0","dayNames":["\u10d9\u10d5\u10d8\u10e0\u10d0","\u10dd\u10e0\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8","\u10e1\u10d0\u10db\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8","\u10dd\u10d7\u10ee\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8","\u10ee\u10e3\u10d7\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8","\u10de\u10d0\u10e0\u10d0\u10e1\u10d9\u10d4\u10d5\u10d8","\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8"],"dayNamesShort":["\u10d9\u10d5\u10d8","\u10dd\u10e0\u10e8","\u10e1\u10d0\u10db","\u10dd\u10d7\u10ee","\u10ee\u10e3\u10d7","\u10de\u10d0\u10e0","\u10e8\u10d0\u10d1"],"dayNamesMin":["\u10d9","\u10dd","\u10ee","\u10dd","\u10ee","\u10de","\u10e8"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/main.js?ver=20130115'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/owl.carousel.js?ver=20130115'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>




<script>
var $ = jQuery;
$(document).ready(function() {
 //Gadacemebi Slide
  $("#owl-demo").owlCarousel({
 
      navigation : true, // Show next and prev buttons
      slideSpeed : 300,
      paginationSpeed : 400,
      singleItem:true,
      autoPlay: true,
      pagination: true,
	navigation: true,
      loop:true,
      margin:10,
      nav:true,
      autoPlay: true,
      navigationText: [
            "<",
            ">"
            ],
  });

	var open1 = true;
	$('.menu_mobile').click(function(event) {

		/* Act on the event */
		console.log(open1);
		if (open1){
			$(this).addClass('active_menu');
			$('#mainNavtigation').addClass('active');
			open1 = false;
		}else{
			$(this).removeClass('active_menu');
			$('#mainNavtigation').removeClass('active');
			open1 = true;
		}
	});


//Afisha Slide

var owl = $("#owl-slide");
 
  owl.owlCarousel({
      items : 6, //10 items above 1000px browser width
      itemsDesktop : [1000,5], //5 items between 1000px and 901px
      itemsDesktopSmall : [900,3], // betweem 900px and 601px
      itemsTablet: [600,2], //2 items between 600 and 0
      itemsMobile : false, // itemsMobile disabled - inherit from itemsTablet option
      navigation: true,
      loop:true,
      margin:10,
      nav:true,
      autoPlay: true,
      navigationText: [
            "<i class='icon-arrow-left icon-white'> </i>",
            "<i class='icon-arrow-right icon-white'> </i>"
            ],
    });

 
  // Custom Navigation Events
  // $(".next").click(function(){
  //   owl.trigger('owl.next');
  // })
  // $(".prev").click(function(){
  //   owl.trigger('owl.prev');
  // })
  // $(".play").click(function(){
  //   owl.trigger('owl.play',1000); //owl.play event accept autoPlay speed as second parameter
  // })
  // $(".stop").click(function(){
  //   owl.trigger('owl.stop');
  // })

 
});



</script>

<!-- MMI CMeter -->
<noscript>
<img
src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=fortuna.ge"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=fortuna.ge&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->


</body>
</html>