﻿	<!DOCTYPE html>
<html lang="ka-GE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fortuna.ge/xmlrpc.php">
 <meta property="fb:app_id" content="534406053300713" /> 
<title>ნანუკა ჟორჟოლიანს ტექნიკის მაღაზიამ სასამართლოში უჩივლა – &quot;თავიდან ვფიქრობდი, რომ არ უნდა ავყოლოდი…&quot; | Radio Fortuna - ოფიციალური ვებ გვერდი</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[464,635] -->
<meta name="description"  content="დღეს, 15:00 საათზე, საქალაქო სასამართლოში &quot;აიპლუსის&quot; მიერ ტელეწამყვან ნანუკა ჟორჟოლიანის წინააღმდეგ შეტანილი სარჩელის განხილვაა ჩანიშნული. ტექნიკის კომპანიის" />

<meta name="keywords"  content="ნანუკა ჟორჟოლიანი,აიპლუსი,ახალი ამბები,სოც. ქსელები" />

<link rel="canonical" href="http://fortuna.ge/nanuka-djordjolians-teqnikis-maghaziam-sasamartloshi-uchivla-tavidan-vfiqrobdi-rom-ar-unda-avyolodi/" />
<meta property="og:title" content="ნანუკა ჟორჟოლიანს ტექნიკის მაღაზიამ სასამართლოში უჩივლა – &quot;თავიდან ვფიქრობდი, რომ არ უნდა ავყოლოდი…&quot; | Radio Fortuna - ოფიციალური ვებ გვერდი" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://fortuna.ge/nanuka-djordjolians-teqnikis-maghaziam-sasamartloshi-uchivla-tavidan-vfiqrobdi-rom-ar-unda-avyolodi/" />
<meta property="og:image" content="http://fortuna.ge/wp-content/uploads/2017/08/acafdasdadasd.jpg" />
<meta property="og:site_name" content="Radio Fortuna" />
<meta property="og:description" content="დღეს, 15:00 საათზე, საქალაქო სასამართლოში &quot;აიპლუსის&quot; მიერ ტელეწამყვან ნანუკა ჟორჟოლიანის წინააღმდეგ შეტანილი სარჩელის განხილვაა ჩანიშნული. ტექნიკის კომპანიის წარმომადგენლები ცნობილ ტელესახეს რეპუტაციის შელახვაში ადანაშაულებენ. &quot;აიპლუსის&quot; &quot;ფეისბუქის&quot; ოფიციალურ გვერდზე გამოქვეყნდა ვრცელი სტატუსი ნანუკა ჟორჟოლიანის წინააღმდეგ, სადაც ტელეწამყვანს შეურაცხყოფას აყენებენ - &quot;ნანუკა ჟორჟოლიანის ინტელექტი &quot;არტილერიიდან&quot; დაწყებული სხვა მისი ყოველდღიური ლოგიკით დასრულებული ნათელია ყველასათვის, ჩვენ ის გვიკვირს, რომ ამ ხალხს, ვინც ასეთ ადამიანს ისე ეპირფერება ყველა თემაში და ისე უჭერს მხარს, რომ არც კი აინტერესებთ, სიმართლე სადაა, ბრმად და საცოდავად შესციცინებენ ნანუკას, რომ თბილი სიტყვები უთხრან, რადგან ძველი მისი ძალაუფლების შიში გამოჰყვათ, არ ხედავთ საკუთარ თავს, შორიდან როგორ გამოიყურებით?&quot;, აღნიშნულია განცხადებაში. &quot;აიპლუსის&quot; ოფიციალურ გვერდზე წერენ, რომ კომპანია ტელეწამყვანისგან ცილისწამებისთვის 50 000 ლარს ითხოვს - &quot;საქმე ეხება გარემოებას, როდესაც ნანუკა ჟორჟოლიანმა ცილი დასწამა iPhone+-ს," />
<meta property="article:published_time" content="2017-08-30T12:20:19Z" />
<meta property="article:modified_time" content="2017-08-30T12:20:19Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="ნანუკა ჟორჟოლიანს ტექნიკის მაღაზიამ სასამართლოში უჩივლა – &quot;თავიდან ვფიქრობდი, რომ არ უნდა ავყოლოდი…&quot; | Radio Fortuna - ოფიციალური ვებ გვერდი" />
<meta name="twitter:description" content="დღეს, 15:00 საათზე, საქალაქო სასამართლოში &quot;აიპლუსის&quot; მიერ ტელეწამყვან ნანუკა ჟორჟოლიანის წინააღმდეგ შეტანილი სარჩელის განხილვაა ჩანიშნული. ტექნიკის კომპანიის წარმომადგენლები ცნობილ ტელესახეს რეპუტაციის შელახვაში ადანაშაულებენ. &quot;აიპლუსის&quot; &quot;ფეისბუქის&quot; ოფიციალურ გვერდზე გამოქვეყნდა ვრცელი სტატუსი ნანუკა ჟორჟოლიანის წინააღმდეგ, სადაც ტელეწამყვანს შეურაცხყოფას აყენებენ - &quot;ნანუკა ჟორჟოლიანის ინტელექტი &quot;არტილერიიდან&quot; დაწყებული სხვა მისი ყოველდღიური ლოგიკით დასრულებული ნათელია ყველასათვის, ჩვენ ის გვიკვირს, რომ ამ ხალხს, ვინც ასეთ ადამიანს ისე ეპირფერება ყველა თემაში და ისე უჭერს მხარს, რომ არც კი აინტერესებთ, სიმართლე სადაა, ბრმად და საცოდავად შესციცინებენ ნანუკას, რომ თბილი სიტყვები უთხრან, რადგან ძველი მისი ძალაუფლების შიში გამოჰყვათ, არ ხედავთ საკუთარ თავს, შორიდან როგორ გამოიყურებით?&quot;, აღნიშნულია განცხადებაში. &quot;აიპლუსის&quot; ოფიციალურ გვერდზე წერენ, რომ კომპანია ტელეწამყვანისგან ცილისწამებისთვის 50 000 ლარს ითხოვს - &quot;საქმე ეხება გარემოებას, როდესაც ნანუკა ჟორჟოლიანმა ცილი დასწამა iPhone+-ს," />
<meta name="twitter:image" content="http://fortuna.ge/wp-content/uploads/2017/08/acafdasdadasd.jpg" />
<meta itemprop="image" content="http://fortuna.ge/wp-content/uploads/2017/08/acafdasdadasd.jpg" />
					
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-26888012-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fortuna - ოფიციალური ვებ გვერდი &raquo; RSS-არხი" href="http://fortuna.ge/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fortuna - ოფიციალური ვებ გვერდი &raquo; კომენტარების RSS-არხი" href="http://fortuna.ge/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fortuna.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fortuna-style-css'  href='http://fortuna.ge/wp-content/themes/fortuna/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fortuna-reset-css'  href='http://fortuna.ge/wp-content/themes/fortuna/assets/css/template.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='fortuna-owl-css-css'  href='http://fortuna.ge/wp-content/themes/fortuna/assets/css/owl.carousel.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='fortuna-owl-theme-css-css'  href='http://fortuna.ge/wp-content/themes/fortuna/assets/css/owl.theme.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://fortuna.ge/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://fortuna.ge/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u10e8\u10d4\u10db\u10d3\u10d4\u10d2\u10d8 \u00bb","prev":"< \u10ec\u10d8\u10dc\u10d0","image":"\u10e1\u10e3\u10e0\u10d0\u10d7\u10d8","of":"of","close":"\u10d3\u10d0\u10ee\u10e3\u10e0\u10d5\u10d0","noiframes":"\u10d4\u10e1 \u10d7\u10d5\u10d8\u10e1\u10d4\u10d1\u10d0 \u10db\u10dd\u10d8\u10d7\u10ee\u10dd\u10d5\u10e1 \u10db\u10dd\u10e2\u10d8\u10d5\u10e2\u10d8\u10d5\u10d4 \u10e9\u10d0\u10e0\u10e9\u10dd\u10d4\u10d1\u10e1. \u10d7\u10e5\u10d5\u10d4\u10dc \u10d2\u10d0\u10d7\u10d8\u10e8\u10e3\u10da\u10d8 \u10d2\u10d0\u10e5\u10d5\u10d7 iframes \u10e4\u10e3\u10dc\u10e5\u10ea\u10d8\u10d0, \u10d0\u10dc \u10d7\u10e5\u10d5\u10d4\u10dc\u10e1 \u10d1\u10e0\u10d0\u10e3\u10d6\u10d4\u10e0\u10e1 \u10d0\u10e0 \u10d0\u10e5\u10d5\u10e1 \u10db\u10d0\u10d7\u10d8 \u10db\u10ee\u10d0\u10e0\u10d3\u10d0\u10ed\u10d4\u10e0\u10d0.","loadingAnimation":"http:\/\/fortuna.ge\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/shortcode.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-admin/js/media-upload.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/jquery.js?ver=20130115'></script>
<link rel='https://api.w.org/' href='http://fortuna.ge/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fortuna.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fortuna.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='საოკუპაციო ძალების პატრული საქართველოს კონტროლირებად ტერიტორიაზე გადმოვიდა &#8211; დავით ქაცარავა' href='http://fortuna.ge/saokupacio-dzalebis-patruli-saqartvelos-kontrolirebad-teritoriaze-gadmovida-davit-qacarava/' />
<link rel='next' title='ბერა ივანიშვილის ახალი კლიპი ინტერნეტჰიტია (ვიდეო)' href='http://fortuna.ge/bera-ivanishvilis-akhali-klipi-internethitia-video/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://fortuna.ge/?p=158114' />
<link rel="alternate" type="application/json+oembed" href="http://fortuna.ge/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortuna.ge%2Fnanuka-djordjolians-teqnikis-maghaziam-sasamartloshi-uchivla-tavidan-vfiqrobdi-rom-ar-unda-avyolodi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fortuna.ge/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffortuna.ge%2Fnanuka-djordjolians-teqnikis-maghaziam-sasamartloshi-uchivla-tavidan-vfiqrobdi-rom-ar-unda-avyolodi%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '339564143049886');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=339564143049886&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93895611-1', 'auto');
  ga('send', 'pageview');

</script> 




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/85293605/FO_RS_336x280', [336, 280], 'div-gpt-ad-1499779383617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-158114 single-format-standard group-blog">


	<div id="mainLogo" style="background: url('http://fortuna.ge/wp-content/themes/fortuna/assets/img/header-bg.jpg');">
		<div class="container" style="height: 100px;">
			<div class="row" style="margin: 30px;">
				<div class="c-4">
					<a href="http://fortuna.ge/">
						<!--  <img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/qudi.png" alt="Logo">  -->
						 <img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/logo.png" alt="Logo"> 
					</a>
				</div>
				<div class="c-1"></div>
				<div class="c-6">
				<!-- 	<a href="#">
						<img src="http://autoradio.ge/wp-content/uploads/2015/07/banner468-60.png" alt="">

					</a> -->
				</div>
				<div class="c-1 hide_mobile"></div>
				<div class="c-4">
					<div class="live">
																		<a href="#" class="play" onclick="window.open('http://fortuna.ge/flw/test.php/', '_blank', 'width=370, height=150');">
													<span class="border"></span>
						</a>
						<p class="text-red">პირდაპირი ეთერი</p>
						<p class="text-blue">ოქროს სტანდარტი FM-ზე</p>
					</div>
				</div>
			</div>
		</div>
	</div>

	<!-- Navigation -->
	<div class="menu_mobile"></div>
	<div id="mainNavtigation">
		<div class="container">
			<div class="row">
				<div class="c-13 ">
					<nav>
						<div class="menu-meniu-container"><ul id="menu-meniu" class="menu"><li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118"><a href="http://fortuna.ge/">მთავარი</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-119"><a href="http://fortuna.ge/category/akhali-ambebi/">ახალი ამბები</a>
<ul  class="sub-menu">
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://fortuna.ge/category/akhali-ambebi/politika/">პოლიტიკა</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">ბიზნესი</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://fortuna.ge/category/akhali-ambebi/kultura/">კულტურა</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://fortuna.ge/category/akhali-ambebi/sporti/">სპორტი</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">საზოგადოება</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="http://fortuna.ge/category/akhali-ambebi/kriminali/">კრიმინალი</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://fortuna.ge/category/akhali-ambebi/msoflio/">მსოფლიო</a></li>
	<li id="menu-item-1823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1823"><a href="http://fortuna.ge/category/akhali-ambebi/soc-qselebi/">სოც. ქსელები</a></li>
	<li id="menu-item-81221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81221"><a href="http://fortuna.ge/category/shoubiznesi/">შოუბიზნესი</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://fortuna.ge/category/akhali-ambebi/skhva/">სხვა</a></li>
</ul>
</li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://fortuna.ge/category/eqskluzivi/">ექსკლუზივი</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://fortuna.ge/category/rchevebi/">რჩევები</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="http://fortuna.ge/gadacemebi/">გადაცემები</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="http://fortuna.ge/wamyvanebi/">წამყვანები</a></li>
<li id="menu-item-130583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130583"><a href="http://fortuna.ge/oqrostalga">ოქროს ტალღა</a></li>
</ul></div>					</nav>
				</div>
				<div class="c-3 w135">
					<form class="search" role="search" method="get" id="searchform"  action="http://fortuna.ge/">
						<input type="text" placeholder="ძებნა" class="search" name="s" id="s" >
					</form>	
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
	<section id="mainSection" class="section-1 detail-page" style="margin-top:0px !important;padding-top:0px !important;">
		<div class="container">
			<div class="row">
				<div class="c-16">
					<div class="title-block" style="margin:20px 0 !important;">
						<a href="http://fortuna.ge/category/akhali-ambebi/politika/">
							<h2 class="title bg-red" style="padding:10px 10px;">პოლიტიკა</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">
							<h2 class="title bg-blue" style="padding:10px 10px;">ბიზნესი</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/kultura/">
							<h2 class="title bg-yellow" style="padding:10px 10px;">კულტურა</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/sporti/">
							<h2 class="title bg-sport" style="padding:10px 10px;">სპორტი</h2>
						</a>
						<a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">
							<h2 class="title bg-sazogadoeba" style="padding:10px 10px;">საზოგადოება</h2>
						</a>
						<a href="http://fortuna.ge/category/shoubiznesi/">
							<h2 class="title bg-orange mb3" style="padding:10px 10px;">შოუბიზნესი</h2>
						</a>
						<a href="http://fortuna.ge/janmrteloba/">
							<h2 class="title bg-soc mb3" style="padding:10px 10px;">ჯანმრთელობა</h2>
						</a>
					</div>
				</div>

				<div class="clear"></div>	
			</div>

			<!-- Titles -->
			<div class="row">
				<div class="c-8">
					<div class="title-block">
						<h1 class="title">ნანუკა ჟორჟოლიანს ტექნიკის მაღაზიამ სასამართლოში უჩივლა &#8211; „თავიდან ვფიქრობდი, რომ არ უნდა ავყოლოდი&#8230;“</h1>
					</div>	
				</div>
								<div class="c-4">
					<div class="title-block">
							<h2 class="title bg-blue">პოპულარული</h2>					
					</div>
				</div>
								
								<!-- <div class="c-4 hide_1024">
					<div class="title-block">
							<h2 class="title bg-blue reklamamobile">რეკლამა</h2>					
					</div>
				</div>	 -->
						
			</div>
			<div class="row">
				<div class="c-8">
													<div class="detail-info">
								<div class="detail-image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/08/acafdasdadasd.jpg" alt="ნანუკა ჟორჟოლიანს ტექნიკის მაღაზიამ სასამართლოში უჩივლა &#8211; „თავიდან ვფიქრობდი, რომ არ უნდა ავყოლოდი&#8230;“">
								</div>
								<div class="detail-desc">
									<p>დღეს, 15:00 საათზე, საქალაქო სასამართლოში „აიპლუსის“ მიერ ტელეწამყვან ნანუკა ჟორჟოლიანის წინააღმდეგ შეტანილი სარჩელის განხილვაა ჩანიშნული. ტექნიკის კომპანიის წარმომადგენლები ცნობილ ტელესახეს რეპუტაციის შელახვაში ადანაშაულებენ. „აიპლუსის“ „ფეისბუქის“ ოფიციალურ გვერდზე გამოქვეყნდა ვრცელი სტატუსი ნანუკა ჟორჟოლიანის წინააღმდეგ, სადაც ტელეწამყვანს შეურაცხყოფას აყენებენ &#8211; „ნანუკა ჟორჟოლიანის ინტელექტი „არტილერიიდან“ დაწყებული სხვა მისი ყოველდღიური ლოგიკით დასრულებული ნათელია ყველასათვის, ჩვენ ის გვიკვირს, რომ ამ ხალხს, ვინც ასეთ ადამიანს ისე ეპირფერება ყველა თემაში და ისე უჭერს მხარს, რომ არც კი აინტერესებთ, სიმართლე სადაა, ბრმად და საცოდავად შესციცინებენ ნანუკას, რომ თბილი სიტყვები უთხრან, რადგან ძველი მისი ძალაუფლების შიში გამოჰყვათ, არ ხედავთ საკუთარ თავს, შორიდან როგორ გამოიყურებით?“, აღნიშნულია განცხადებაში. „აიპლუსის“ ოფიციალურ გვერდზე წერენ, რომ კომპანია ტელეწამყვანისგან ცილისწამებისთვის 50 000 ლარს ითხოვს &#8211; „საქმე ეხება გარემოებას, როდესაც ნანუკა ჟორჟოლიანმა ცილი დასწამა iPhone+-ს, რომ თითქოსდა გაფუჭებული, წუნდებული ტელეფონი შეიძინა, თუმცა როდესაც საგარანტიო წარმოადგინა, აღმოჩნდა, რომ ეს ტელეფონი „აიტექნიკში“ ჰქონდა შეძენილი, რის შემდეგაც გადავიდა „აიტექნიკში“ და შეფუთული პაკეტებით გამოვიდა, სავარაუდოდ, დაასაჩუქრეს, რომ არ „ეყვირა“, რის შემდეგაც ნანუკა ჟორჟოლიანმა ბოდიშის ნაცვლად, ისევ ჩვენი კომპანიის მადისკრედიტირებელი განცხადება გაავრცელა, მიუხედავად იმისა, რომ მისი წუნდებული ტელეფონი სხვა მაღაზიაში აღმოჩნდა შეძენილი!</p>
<p>არადა, არავითარი შეხება ამ ადამიანს არ ჰქონია iPhone+-სთან და მისი ეს უსაფუძვლო ცილისწამება, თავდასხმა და ცინიზმი რამ გამოიწვია, თუ არა ამ ადამიანის ბოროტმა ბუნებამ? დღემდე ვერ გავიგეთ, რატომ მოხდინა ჩენი დისკრედიტაცია და თანაც, არც კი წაშალა 48 საათი ეს ცილისმწამებლური განცხადება მისი გვერდიდან, საიდანაც საზოგადოებამ მიიღო ცრუ ინფორმაცია, ნაცვლად იმისა, რომ გაეგოთ, სინამდვილეში რომელ მაღაზიაში შეიძინა ნანუკამ წუნდებული ტელეფონი, საზოგადოებას ისევ iPhone+-ზე დაუტოვა უარყოფითი განცდა!“</p>
<p>ნანუკა ჟორჟოლიანი ტექნიკის მაღაზიის ბრალდებებს შემდეგი განცხადებით პასუხობს:</p>
<p>„ამბავი იყო შემდეგი.</p>
<p>მობილური შევიძინე, გაფუჭდა და პოსტში, რომელშიც ვყვებოდი ამბავს, მაღაზიის დასახელება შემეშალა.</p>
<p>როგორც კი გავიგე, მაღაზიის დასახელება შემეშალა, ახალი პოსტით (რომელიც წარდგენილია სასამართლოში) გავაკეთე შესწორება, სადაც ეწერა, რომ მომხმარებელი შეცდომაში შევიყვანე და რეალურად მობილური თურმე სხვაგან შემიძენია.</p>
<p>ამის პარალელურად მირეკავდა „აიპლიუსი“ და მეუბნებოდა, რომ ეს განმარტება არ იყო საკმარისი და მეთქვა სად შევიძინე მობილური, რომელიც მალე გაფუჭდა. 24 საათში შეცვალა იმ კომპანიამ</p>
<p>ტელეფონი და სწორედ ამ მიზეზით არ ვთვლიდი საჭიროდ ეს გამეკეთებინა.</p>
<p>აპლიუსს ვუხსნიდი, რომ უკვე გაკეთებული მქონდა განმარტება, თუმცა კომპანიის წარმომადგენელი პირდაპირ მეუბნებოდა, რომ ეს არ იყო საკმარისი და უნდა დამედო პოსტი მათ კონკურენტებზე.</p>
<p>მე, მათ ვუთხარი, რომ სასამართლო ვერ დამავალებს უარყოფას, რადგან უკვე გაკეთებული მაქვს და ასევე, ვერ დამავალებს სხვა კომპანიის დასახელებას, რადგან იქ პრობლემა აღმოფხვრილია.</p>
<p>აი, ასეთი კონკურენცია იცის „აიპლიუსმა“. მხოლოდ იმიტომ, რომ არ დავასახელე მაღაზია, სადაც შევიძინე მობილური (რომელიც გამომიცვალეს 24 საათში), დაიწყეს ფეისბუკით ისტერიკა:) სხვა არაფერი ჰქვია მათ პოსტებს.</p>
<p>თავიდან ვფიქრობდი, რომ არ უნდა ავყოლოდი. ახლა მგონია, რომ ადამიანებმა უნდა იცოდნენ ამ კომპანიის წყენის რეალური მიზეზი.</p>
<p>პარალელურად, სულ მწერდნენ ადამიანები, რომლებიც უჩივიან ამ კომპანიას. ძალიან ბევრნი არიან და ყველა მათგანის შეტყონიბა გახდება საჯარო. არ მინდოდა, მაგრამ რადგან არ გაჩერდნენ პასუხიც შესაბამისი იქნება“.</p>
<p><a href="http://fortuna.ge/wp-content/uploads/2017/08/21245234_10212463278270085_54243408_n.png" rel="lightbox[158114]"><img class="aligncenter size-full wp-image-158120" src="http://fortuna.ge/wp-content/uploads/2017/08/21245234_10212463278270085_54243408_n.png" alt="" width="492" height="365" srcset="http://fortuna.ge/wp-content/uploads/2017/08/21245234_10212463278270085_54243408_n.png 492w, http://fortuna.ge/wp-content/uploads/2017/08/21245234_10212463278270085_54243408_n-300x223.png 300w" sizes="(max-width: 492px) 100vw, 492px" /></a></p>
<p>&nbsp;</p>
<p><a href="http://fortuna.ge/wp-content/uploads/2017/08/21268599_10212463275990028_1528696934_n.png" rel="lightbox[158114]"><img class="aligncenter size-full wp-image-158115" src="http://fortuna.ge/wp-content/uploads/2017/08/21268599_10212463275990028_1528696934_n.png" alt="" width="506" height="637" srcset="http://fortuna.ge/wp-content/uploads/2017/08/21268599_10212463275990028_1528696934_n.png 506w, http://fortuna.ge/wp-content/uploads/2017/08/21268599_10212463275990028_1528696934_n-238x300.png 238w" sizes="(max-width: 506px) 100vw, 506px" /></a></p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://fortuna.ge/nanuka-djordjolians-teqnikis-maghaziam-sasamartloshi-uchivla-tavidan-vfiqrobdi-rom-ar-unda-avyolodi/" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://fortuna.ge/nanuka-djordjolians-teqnikis-maghaziam-sasamartloshi-uchivla-tavidan-vfiqrobdi-rom-ar-unda-avyolodi/" data-layout="button_count" data-width="100" ></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="ნანუკა ჟორჟოლიანს ტექნიკის მაღაზიამ სასამართლოში უჩივლა &#8211; „თავიდან ვფიქრობდი, რომ არ უნდა ავყოლოდი&#8230;“" data-url="http://fortuna.ge/nanuka-djordjolians-teqnikis-maghaziam-sasamartloshi-uchivla-tavidan-vfiqrobdi-rom-ar-unda-avyolodi/"  data-via=""   ></a></div><div class="really_simple_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://fortuna.ge/nanuka-djordjolians-teqnikis-maghaziam-sasamartloshi-uchivla-tavidan-vfiqrobdi-rom-ar-unda-avyolodi/" ></div></div></div>
		<div class="really_simple_share_clearfix"></div>							
								</div>
								<div class="detail-tools">
									<p><a href="http://fortuna.ge/category/akhali-ambebi/">ახალი ამბები</a> / <a href="http://fortuna.ge/category/akhali-ambebi/soc-qselebi/">სოც. ქსელები</a> / </p>
									|
									<p class="time">30 აგვისტო, 2017</p>
									|
								</div>
								<div class="detail-tags">
									<h1>საკვანძო სიტყვები</h1>
									<div class="tag-container">
																								<a href="http://fortuna.ge/tag/nanuka-djordjoliani/" class="tag">ნანუკა ჟორჟოლიანი</a>
																								<a href="http://fortuna.ge/tag/aiplusi/" class="tag">აიპლუსი</a>
																			</div>
								</div>
								<div class="fb-comments" data-href="http://fortuna.ge/nanuka-djordjolians-teqnikis-maghaziam-sasamartloshi-uchivla-tavidan-vfiqrobdi-rom-ar-unda-avyolodi/" data-numposts="5"></div>
							</div>
											
						
 <div id="bsa-block-728--90" class="bsaProContainer bsaProContainer-7 bsa-block-728--90 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://fortuna.ge?bsa_pro_id=5&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://fortuna.ge/wp-content/uploads/bfi_thumb/1499838176-Key_V-nbcosuxav7y5n7mdh4paw2b71bgds8kjyhwrabbssk.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "7";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "728";
					var parentHeight = "90";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-7');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					 


												<div style="display:none;">
								<pre>WP_Query Object
(
    [query] => Array
        (
            [post_type] => post
            [post_status] => publish
            [posts_per_page] => 3
            [orderby] => ASC
            [tax_query] => Array
                (
                    [0] => Array
                        (
                            [taxonomy] => post_tag
                            [field] => slug
                            [terms] => Array
                                (
                                    [0] => nanuka-djordjoliani
                                    [1] => aiplusi
                                )

                        )

                )

            [post__not_in] => Array
                (
                    [0] => 158114
                )

        )

    [query_vars] => Array
        (
            [post_type] => post
            [post_status] => publish
            [posts_per_page] => 3
            [orderby] => ASC
            [tax_query] => Array
                (
                    [0] => Array
                        (
                            [taxonomy] => post_tag
                            [field] => slug
                            [terms] => Array
                                (
                                    [0] => nanuka-djordjoliani
                                    [1] => aiplusi
                                )

                        )

                )

            [post__not_in] => Array
                (
                    [0] => 158114
                )

            [error] => 
            [m] => 
            [p] => 0
            [post_parent] => 
            [subpost] => 
            [subpost_id] => 
            [attachment] => 
            [attachment_id] => 0
            [name] => 
            [static] => 
            [pagename] => 
            [page_id] => 0
            [second] => 
            [minute] => 
            [hour] => 
            [day] => 0
            [monthnum] => 0
            [year] => 0
            [w] => 0
            [category_name] => 
            [tag] => 
            [cat] => 
            [tag_id] => 1175
            [author] => 
            [author_name] => 
            [feed] => 
            [tb] => 
            [paged] => 0
            [meta_key] => 
            [meta_value] => 
            [preview] => 
            [s] => 
            [sentence] => 
            [title] => 
            [fields] => 
            [menu_order] => 
            [embed] => 
            [category__in] => Array
                (
                )

            [category__not_in] => Array
                (
                )

            [category__and] => Array
                (
                )

            [post__in] => Array
                (
                )

            [post_name__in] => Array
                (
                )

            [tag__in] => Array
                (
                )

            [tag__not_in] => Array
                (
                )

            [tag__and] => Array
                (
                )

            [tag_slug__in] => Array
                (
                )

            [tag_slug__and] => Array
                (
                )

            [post_parent__in] => Array
                (
                )

            [post_parent__not_in] => Array
                (
                )

            [author__in] => Array
                (
                )

            [author__not_in] => Array
                (
                )

            [ignore_sticky_posts] => 
            [suppress_filters] => 
            [cache_results] => 1
            [update_post_term_cache] => 1
            [lazy_load_term_meta] => 1
            [update_post_meta_cache] => 1
            [nopaging] => 
            [comments_per_page] => 50
            [no_found_rows] => 
            [order] => DESC
        )

    [tax_query] => WP_Tax_Query Object
        (
            [queries] => Array
                (
                    [0] => Array
                        (
                            [taxonomy] => post_tag
                            [terms] => Array
                                (
                                    [0] => nanuka-djordjoliani
                                    [1] => aiplusi
                                )

                            [field] => slug
                            [operator] => IN
                            [include_children] => 1
                        )

                )

            [relation] => AND
            [table_aliases:protected] => Array
                (
                    [0] => mob1n_term_relationships
                )

            [queried_terms] => Array
                (
                    [post_tag] => Array
                        (
                            [terms] => Array
                                (
                                    [0] => nanuka-djordjoliani
                                    [1] => aiplusi
                                )

                            [field] => slug
                        )

                )

            [primary_table] => mob1n_posts
            [primary_id_column] => ID
        )

    [meta_query] => WP_Meta_Query Object
        (
            [queries] => Array
                (
                )

            [relation] => 
            [meta_table] => 
            [meta_id_column] => 
            [primary_table] => 
            [primary_id_column] => 
            [table_aliases:protected] => Array
                (
                )

            [clauses:protected] => Array
                (
                )

            [has_or_relation:protected] => 
        )

    [date_query] => 
    [request] => SELECT SQL_CALC_FOUND_ROWS  mob1n_posts.ID FROM mob1n_posts  LEFT JOIN mob1n_term_relationships ON (mob1n_posts.ID = mob1n_term_relationships.object_id) WHERE 1=1  AND mob1n_posts.ID NOT IN (158114) AND ( 
  mob1n_term_relationships.term_taxonomy_id IN (10687,1175)
) AND mob1n_posts.post_type = 'post' AND ((mob1n_posts.post_status = 'publish')) GROUP BY mob1n_posts.ID ORDER BY mob1n_posts.post_date DESC LIMIT 0, 3
    [posts] => Array
        (
            [0] => WP_Post Object
                (
                    [ID] => 157904
                    [post_author] => 13
                    [post_date] => 2017-08-29 16:22:37
                    [post_date_gmt] => 2017-08-29 12:22:37
                    [post_content] => ზაფხულის დღეებიც მიიწურა და ყველას აინტერესებს, ვინ სად და როგორ გაატარა ეს პერიოდი. ცნობილი სახეები, როგორც ყოველთვის, ყურადღების ცენტრში არიან.

მოგეხსენებათ, რომ მომღერალი და ტელეწამყვანი <strong>თიკა ფაცაცია</strong> და მოდელი <strong>თაკო ჩხეიძე</strong> ახლო მეგობრები არიან. ისინი მეუღლეებთან ერთად ბოდრუმში ისვენებდნენ. მანამდე თაკომ მეუღლესა და ორ ვაჟთან ერთად თურქეთის კიდევ ერთ კურორტზე გაატარა შვებულების დღეები. რაც შეეხება თიკა ფაცაციას, მან აშშ-ში გადაინაცვლა, საიდანაც უამრავი ფოტო განათავსა სოციალურ ქსელში და ბევრი კომპლიმენტიც მიიღო.

საკმაოდ აქტიური ზაფხული ჰქონდა ტელეწამყვანსა და მსახიობ <strong>შორენა ბეგაშვილსაც</strong> - ის ბათუმში თავის შვილთან, ევასთან ერთად ისვენებდა, მის ფოტოებზე ხშირად ჩანდა მსახიობის უახლოესი მეგობარი, პროდიუსერი კახა მამულაშვილი.  მან მეუღლესთან, ლელა წურწუმიასთან ერთად ზაფხულის მნიშვნელოვანი ნაწილი აჭარაში გაატარა, სადაც მომღერალს უამრავი კონცერტი ჰქონდა სხვადასხვა კლუბში.

რაც შეეხება მომღერალსა და უკვე ტელეწამყვან <strong>ნინი ბადურაშვილს,</strong> ის მცხეთაში თავის აგარაკზე მეგობრებთან ერთად იმყოფებოდა, ხოლო ახლა ბათუმში ისვენებს, თან, კონცერტებსაც მართავს. ახლახან მასა და ანრი ჯოხაძეს ერთ-ერთ კლუბში ერთობლივი კონცერტი ჰქონდათ, რომელსაც უამრავი მათი თაყვანისმცემელი დაესწრო.

<strong>ნანუკა ჟორჟოლიანმა</strong> შვილებთან, მარიამსა და საბასთან ერთად საბერძნეთში დაისვენა. როგორც ჩანს, ტელესახეს ძალიან მოსწონს ამ ქვეყანაში მოგზაურობა, რადგან 25 ივნისს დაბადების დღე მეგობრებთან ერთად, ასევე საბერძნეთში აღნიშნა, მოგვიანებით კი იქ შვილებთან ერთად დაბრუნდა.

<strong>ანუკი არეშიძემ</strong> ზაფხული შვილებსა და მშობლებთან ერთად გაატარა - ჯერ მილანს ესტუმრნენ, შემდეგ ვენეციას, ახლა კი ანანურში გადაინაცვლა.

[gallery royalslider="1" link="file" ids="157908,157909,157910,157911,157912,157913,157914,157915,157916,157917,157918,157919,157920,157921,157922,157923,157924,157925,157926,157927,157928,157929,157930"]
                    [post_title] => სად და როგორ დაისვენეს ქართველმა ცნობილმა სახეებმა
                    [post_excerpt] => 
                    [post_status] => publish
                    [comment_status] => closed
                    [ping_status] => closed
                    [post_password] => 
                    [post_name] => sad-da-rogor-daisvenes-qartvelma-cnobilma-sakheebma
                    [to_ping] => 
                    [pinged] => 
                    [post_modified] => 2017-08-29 16:43:44
                    [post_modified_gmt] => 2017-08-29 12:43:44
                    [post_content_filtered] => 
                    [post_parent] => 0
                    [guid] => http://fortuna.ge/?p=157904
                    [menu_order] => 0
                    [post_type] => post
                    [post_mime_type] => 
                    [comment_count] => 0
                    [filter] => raw
                )

            [1] => WP_Post Object
                (
                    [ID] => 151159
                    [post_author] => 13
                    [post_date] => 2017-08-04 12:48:44
                    [post_date_gmt] => 2017-08-04 08:48:44
                    [post_content] => ნანუკა ჟორჟოლიანი წერს, რომ ქალიშვილისთვის, მარიამისთვის ბათუმში წასასვლელი ბილეთის ყიდვა უნდოდა, მატარებლისა და ერთ-ერთი ავიაკომპანიის ბილეთები გაყიდულია კონკრეტულ დრომდე, ამიტომაც კიდევ ერთ ქართულ ავიაკომპანიაში დარეკა და ბილეთის ღირებულებით გაკვირვებული დარჩა.

ტელეწამყვანი აღნიშნავს:

„მარიამს უნდა ბათუმში წასვლა და ვარკვევთ ბილეთებს.
<ol>
 	<li>დავრეკეთ მატარებლის ბილეთებზე და ადგილი არ არის 6 აგვისტომდე, რაც ნამდვილად კარგია &lt;3<a href="http://fortuna.ge/wp-content/uploads/2017/08/20631703_10212256450019508_1072638856_n-1.jpg"><img class="alignright wp-image-151165 size-medium" src="http://fortuna.ge/wp-content/uploads/2017/08/20631703_10212256450019508_1072638856_n-1-225x300.jpg" alt="" width="225" height="300" /></a></li>
 	<li>გავიგეთ, რომ „ვანილა სქაი“ დაფრინავს, ერთი გზა 90 ლარი. დავრეკეთ და ადგილები არ არის. :)</li>
</ol>
უკვე ავნერვიულდით :)) და გაიხსნა კიდევ ერთი გზა, „აირზენა“. ადგილებიც არისო, მითხრეს. ვრეკავ და ვეკითხები:

- ფასი?

- 260 ლარი, ერთი გზაო დააყოლა:)

მეც არ გამიკვირდ,ა ადგილები რატომ იყო?!:) მილანში გავფრინდი ქუთაისიდან, დაახლოებით ამ ფასში.

ბედნიერი ფრენა ყველას:) რა ფასის ბილეთიც არ უნდა გქონდეთ ნაყიდი“.
                    [post_title] => ნანუკა ჟორჟოლიანი: „ბათუმში გადაფრენა 260 ლარი, ერთი გზაო...“
                    [post_excerpt] => 
                    [post_status] => publish
                    [comment_status] => closed
                    [ping_status] => closed
                    [post_password] => 
                    [post_name] => nanuka-djordjoliani-batumshi-gadafrena-260-lari-erti-gzao
                    [to_ping] => 
                    [pinged] => 
                    [post_modified] => 2017-08-04 12:52:44
                    [post_modified_gmt] => 2017-08-04 08:52:44
                    [post_content_filtered] => 
                    [post_parent] => 0
                    [guid] => http://fortuna.ge/?p=151159
                    [menu_order] => 0
                    [post_type] => post
                    [post_mime_type] => 
                    [comment_count] => 0
                    [filter] => raw
                )

            [2] => WP_Post Object
                (
                    [ID] => 144611
                    [post_author] => 8
                    [post_date] => 2017-07-08 15:22:57
                    [post_date_gmt] => 2017-07-08 11:22:57
                    [post_content] => ტელეწამყვანი ნანუკა ჟორჟოლიანი, თბილისში, აღმაშენებელის გამზირზე დაგეგმილ "ქართველთა მარშს" ეხმაურება.

მისი თქმით, ისინი, ვისაც უცხო ქვეყნის მოქალაქეები აწუხებს საქართველოში, საზღვრებს გარეთ არ უნდა გაუშვან.
<blockquote><span style="color: #000000;">"უცხო ქვეყნის მოქალაქეები ვისაც აწუხებს ქვეყანაში, ყველას სახელები და გვარები, ფოტოებით უნდა გადავცეთ საელჩოებს, რომ ნებისმიერ სხვა ქვეყანაში შესვლა აეკრძალოთ! მათ ოჯახის წევრებსაც. მერე ვნახოთ რა აქციებს ჩაატარებენ", - წერს ნანუკა ჟორჟოლიანი.</span></blockquote>
<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fnanuka.zhorzholiani%2Fposts%2F10155476460369350&amp;width=500" width="500" height="199" frameborder="0" scrolling="no"></iframe>

14 ივნისს, "ქართველთა მარში" იმართება. აქციის ორგანიზატორები ითხოვენ, ამ დრომდე ყველა არალეგალმა უცხოელმა დატოვოს საქართველოს ტერიტორია.
<blockquote><span style="color: #000000;">" 14 ივლისამდე ულტიმატუმი რომ ყველა არალეგალმა უცხოელმა(ირანელები,არაბები, აფრიკელები და ა.შ.)დატოვოს საქართველოს ტერიტორია! ეს არის ჩვენი პასუხი იმაზე,რომ 51 წლის ირანელმა ქართველი ბავშვები (ბიჭები)გააუპატიურა! ჩვენ გავწმინდავთ ჩვენს ქუჩებს უცხოელი კრიმინალებისგან! ქართული საქართველოსთვის!", - აცხადებენ ისინი.</span></blockquote>
                    [post_title] => "იმ ქართველების ფოტოები უნდა გადავცეთ საელჩოებს, რომ ნებისმიერ ქვეყანაში შესვლა აეკრძალოთ"
                    [post_excerpt] => 
                    [post_status] => publish
                    [comment_status] => closed
                    [ping_status] => closed
                    [post_password] => 
                    [post_name] => im-qartvelebis-fotoebi-unda-gadavcet-saelchoebs-rom-nebismier-qveyanashi-shesvla-aekrdzalot
                    [to_ping] => 
                    [pinged] => 
                    [post_modified] => 2017-07-08 15:23:30
                    [post_modified_gmt] => 2017-07-08 11:23:30
                    [post_content_filtered] => 
                    [post_parent] => 0
                    [guid] => http://fortuna.ge/?p=144611
                    [menu_order] => 0
                    [post_type] => post
                    [post_mime_type] => 
                    [comment_count] => 0
                    [filter] => raw
                )

        )

    [post_count] => 3
    [current_post] => -1
    [in_the_loop] => 
    [post] => WP_Post Object
        (
            [ID] => 157904
            [post_author] => 13
            [post_date] => 2017-08-29 16:22:37
            [post_date_gmt] => 2017-08-29 12:22:37
            [post_content] => ზაფხულის დღეებიც მიიწურა და ყველას აინტერესებს, ვინ სად და როგორ გაატარა ეს პერიოდი. ცნობილი სახეები, როგორც ყოველთვის, ყურადღების ცენტრში არიან.

მოგეხსენებათ, რომ მომღერალი და ტელეწამყვანი <strong>თიკა ფაცაცია</strong> და მოდელი <strong>თაკო ჩხეიძე</strong> ახლო მეგობრები არიან. ისინი მეუღლეებთან ერთად ბოდრუმში ისვენებდნენ. მანამდე თაკომ მეუღლესა და ორ ვაჟთან ერთად თურქეთის კიდევ ერთ კურორტზე გაატარა შვებულების დღეები. რაც შეეხება თიკა ფაცაციას, მან აშშ-ში გადაინაცვლა, საიდანაც უამრავი ფოტო განათავსა სოციალურ ქსელში და ბევრი კომპლიმენტიც მიიღო.

საკმაოდ აქტიური ზაფხული ჰქონდა ტელეწამყვანსა და მსახიობ <strong>შორენა ბეგაშვილსაც</strong> - ის ბათუმში თავის შვილთან, ევასთან ერთად ისვენებდა, მის ფოტოებზე ხშირად ჩანდა მსახიობის უახლოესი მეგობარი, პროდიუსერი კახა მამულაშვილი.  მან მეუღლესთან, ლელა წურწუმიასთან ერთად ზაფხულის მნიშვნელოვანი ნაწილი აჭარაში გაატარა, სადაც მომღერალს უამრავი კონცერტი ჰქონდა სხვადასხვა კლუბში.

რაც შეეხება მომღერალსა და უკვე ტელეწამყვან <strong>ნინი ბადურაშვილს,</strong> ის მცხეთაში თავის აგარაკზე მეგობრებთან ერთად იმყოფებოდა, ხოლო ახლა ბათუმში ისვენებს, თან, კონცერტებსაც მართავს. ახლახან მასა და ანრი ჯოხაძეს ერთ-ერთ კლუბში ერთობლივი კონცერტი ჰქონდათ, რომელსაც უამრავი მათი თაყვანისმცემელი დაესწრო.

<strong>ნანუკა ჟორჟოლიანმა</strong> შვილებთან, მარიამსა და საბასთან ერთად საბერძნეთში დაისვენა. როგორც ჩანს, ტელესახეს ძალიან მოსწონს ამ ქვეყანაში მოგზაურობა, რადგან 25 ივნისს დაბადების დღე მეგობრებთან ერთად, ასევე საბერძნეთში აღნიშნა, მოგვიანებით კი იქ შვილებთან ერთად დაბრუნდა.

<strong>ანუკი არეშიძემ</strong> ზაფხული შვილებსა და მშობლებთან ერთად გაატარა - ჯერ მილანს ესტუმრნენ, შემდეგ ვენეციას, ახლა კი ანანურში გადაინაცვლა.

[gallery royalslider="1" link="file" ids="157908,157909,157910,157911,157912,157913,157914,157915,157916,157917,157918,157919,157920,157921,157922,157923,157924,157925,157926,157927,157928,157929,157930"]
            [post_title] => სად და როგორ დაისვენეს ქართველმა ცნობილმა სახეებმა
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => sad-da-rogor-daisvenes-qartvelma-cnobilma-sakheebma
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-29 16:43:44
            [post_modified_gmt] => 2017-08-29 12:43:44
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://fortuna.ge/?p=157904
            [menu_order] => 0
            [post_type] => post
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
        )

    [comment_count] => 0
    [current_comment] => -1
    [found_posts] => 53
    [max_num_pages] => 18
    [max_num_comment_pages] => 0
    [is_single] => 
    [is_preview] => 
    [is_page] => 
    [is_archive] => 1
    [is_date] => 
    [is_year] => 
    [is_month] => 
    [is_day] => 
    [is_time] => 
    [is_author] => 
    [is_category] => 
    [is_tag] => 1
    [is_tax] => 
    [is_search] => 
    [is_feed] => 
    [is_comment_feed] => 
    [is_trackback] => 
    [is_home] => 
    [is_404] => 
    [is_embed] => 
    [is_paged] => 
    [is_admin] => 
    [is_attachment] => 
    [is_singular] => 
    [is_robots] => 
    [is_posts_page] => 
    [is_post_type_archive] => 
    [query_vars_hash:WP_Query:private] => 1a0f6657b515d967648528006ba50ab3
    [query_vars_changed:WP_Query:private] => 
    [thumbnails_cached] => 
    [stopwords:WP_Query:private] => 
    [compat_fields:WP_Query:private] => Array
        (
            [0] => query_vars_hash
            [1] => query_vars_changed
        )

    [compat_methods:WP_Query:private] => Array
        (
            [0] => init_query_flags
            [1] => parse_tax_query
        )

)
</pre>
							</div>	
							
							<h1 style="font-family: BPGMrglovaniCaps;
    font-size: 12px;
    color: #2a2a2a;
    padding: 10px 0px;">მსგავსი სიახლეები</h1>
														<div class="news_item_small" style="margin-left:0;width:31%;">
							<a href="http://fortuna.ge/sad-da-rogor-daisvenes-qartvelma-cnobilma-sakheebma/" class="news-item">
								<div class="image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/08/20841199_10213291765396316_4644426416967018069_n.jpg" alt="სად და როგორ დაისვენეს ქართველმა ცნობილმა სახეებმა">
									
								</div>
								<h2 class="title height_title">
									სად და როგორ დაისვენეს ქართველმა ცნობილმა სახეებმა								</h2>
								<p class="desc">
									ზაფხულის დღეებიც მიიწურა და ყველას აინტერესებს, ვინ სად და როგორ გაატა...								</p>
								<div class="footer">
									<div class="date">29 აგვისტო, 2017</div>
								</div>
							</a>
						</div>
						
											<div class="news_item_small" style="margin-left:0;width:31%;">
							<a href="http://fortuna.ge/nanuka-djordjoliani-batumshi-gadafrena-260-lari-erti-gzao/" class="news-item">
								<div class="image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/08/gfdhdsfgfdhfgdsahdf.jpg" alt="ნანუკა ჟორჟოლიანი: „ბათუმში გადაფრენა 260 ლარი, ერთი გზაო&#8230;“">
									
								</div>
								<h2 class="title height_title">
									ნანუკა ჟორჟოლიანი: „ბათუმში გადაფრენა 260 ლარი, ერთი გზაო&#8230;“								</h2>
								<p class="desc">
									ნანუკა ჟორჟოლიანი წერს, რომ ქალიშვილისთვის, მარიამისთვის ბათუმში წასას...								</p>
								<div class="footer">
									<div class="date">4 აგვისტო, 2017</div>
								</div>
							</a>
						</div>
						
											<div class="news_item_small" style="margin-left:0;width:31%;">
							<a href="http://fortuna.ge/im-qartvelebis-fotoebi-unda-gadavcet-saelchoebs-rom-nebismier-qveyanashi-shesvla-aekrdzalot/" class="news-item">
								<div class="image">
									<img src="http://fortuna.ge/wp-content/uploads/2017/07/12998643_10154070413914350_1480358848246974683_n.jpg" alt="&#8220;იმ ქართველების ფოტოები უნდა გადავცეთ საელჩოებს, რომ ნებისმიერ ქვეყანაში შესვლა აეკრძალოთ&#8221;">
									
								</div>
								<h2 class="title height_title">
									&#8220;იმ ქართველების ფოტოები უნდა გადავცეთ საელჩოებს, რომ ნებისმიერ ქვეყანაში შესვლა აეკრძალოთ&#8221;								</h2>
								<p class="desc">
									ტელეწამყვანი ნანუკა ჟორჟოლიანი, თბილისში, აღმაშენებელის გამზირზე დაგეგ...								</p>
								<div class="footer">
									<div class="date">8 ივლისი, 2017</div>
								</div>
							</a>
						</div>
						
											<div class="clear"></div>
				</div>
				
				<div class="c-4">
					
<div class="list-box" style="background: #ccc;
    text-align: center;
    padding-top: 5px;
    margin: 0 auto;
    margin-left: auto;
    margin-right: auto;
    margin: 0 auto;
    overflow-y:none !important;
    ">

    <ul>

            <li class="other-news">
            <div class="post-thumbnail">
                <a href="http://fortuna.ge/shekvetilshi-mariotis-brendis-sastumro-ashenda-fotoebi/" title="შეკვეთილში მარიოტის ბრენდის სასტუმრო აშენდა (ფოტოები)" rel="bookmark"><img width="110" height="75" src="http://fortuna.ge/wp-content/uploads/2017/08/shekvetili.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""></a>
            </div><!-- post-thumbnail /-->
            <p><a href="http://fortuna.ge/shekvetilshi-mariotis-brendis-sastumro-ashenda-fotoebi/">შეკვეთილში მარიოტის ბრენდის სასტუმრო აშენდა (ფოტოები)</a></p>
        </li>

                <li class="other-news">
            <div class="post-thumbnail">
                <a href="http://fortuna.ge/3-dgheshi-tbilisshi-akhali-dabalbiujetiani-aviakompania-shemodis/" title="3 დღეში თბილისში ახალი დაბალბიუჯეტიანი ავიაკომპანია შემოდის" rel="bookmark"><img width="110" height="75" src="http://fortuna.ge/wp-content/uploads/2017/08/kk-e1504011467310.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""></a>
            </div><!-- post-thumbnail /-->
            <p><a href="http://fortuna.ge/3-dgheshi-tbilisshi-akhali-dabalbiujetiani-aviakompania-shemodis/">3 დღეში თბილისში ახალი დაბალბიუჯეტიანი ავიაკომპანია შემოდის</a></p>
        </li>

                <li class="other-news">
            <div class="post-thumbnail">
                <a href="http://fortuna.ge/istoriuli-panoramis-damakhinjebistvis-korpusebs-angreven/" title="ისტორიული პანორამის დამახინჯებისთვის კორპუსებს ანგრევენ" rel="bookmark"><img width="110" height="75" src="http://fortuna.ge/wp-content/uploads/2017/08/1_f1a40.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""></a>
            </div><!-- post-thumbnail /-->
            <p><a href="http://fortuna.ge/istoriuli-panoramis-damakhinjebistvis-korpusebs-angreven/">ისტორიული პანორამის დამახინჯებისთვის კორპუსებს ანგრევენ</a></p>
        </li>

                <li class="other-news">
            <div class="post-thumbnail">
                <a href="http://fortuna.ge/sad-migvyavs-bavshvi-18-seqtembramde-mshoblebis-dilema/" title="სად მიგვყავს ბავშვი 18 სექტემბრამდე &#8211; მშობლების დილემა" rel="bookmark"><img width="110" height="75" src="http://fortuna.ge/wp-content/uploads/2017/08/12-29.png" class="attachment-tie-small size-tie-small wp-post-image" alt=""></a>
            </div><!-- post-thumbnail /-->
            <p><a href="http://fortuna.ge/sad-migvyavs-bavshvi-18-seqtembramde-mshoblebis-dilema/">სად მიგვყავს ბავშვი 18 სექტემბრამდე &#8211; მშობლების დილემა</a></p>
        </li>

                <li class="other-news">
            <div class="post-thumbnail">
                <a href="http://fortuna.ge/aziuri-farosana-rogor-moviqcet-tu-mwers-sakhlshi-shevnishnavt/" title="აზიური ფაროსანა &#8211; როგორ მოვიქცეთ, თუ მწერს სახლში შევნიშნავთ?" rel="bookmark"><img width="110" height="75" src="http://fortuna.ge/wp-content/uploads/2017/08/21167680_1362289587222373_5819970150904066205_o.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""></a>
            </div><!-- post-thumbnail /-->
            <p><a href="http://fortuna.ge/aziuri-farosana-rogor-moviqcet-tu-mwers-sakhlshi-shevnishnavt/">აზიური ფაროსანა &#8211; როგორ მოვიქცეთ, თუ მწერს სახლში შევნიშნავთ?</a></p>
        </li>

                <li class="other-news">
            <div class="post-thumbnail">
                <a href="http://fortuna.ge/tu-erti-qalaqi-unda-nakhot-airchiet-tbilisi-gardiani-saqartveloze-wers/" title="თუ ერთი ქალაქი უნდა ნახოთ, აირჩიეთ თბილისი: გარდიანი საქართველოზე წერს" rel="bookmark"><img width="110" height="75" src="http://fortuna.ge/wp-content/uploads/2017/08/5194-660x330.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""></a>
            </div><!-- post-thumbnail /-->
            <p><a href="http://fortuna.ge/tu-erti-qalaqi-unda-nakhot-airchiet-tbilisi-gardiani-saqartveloze-wers/">თუ ერთი ქალაქი უნდა ნახოთ, აირჩიეთ თბილისი: გარდიანი საქართველოზე წერს</a></p>
        </li>

                <li class="other-news">
            <div class="post-thumbnail">
                <a href="http://fortuna.ge/sad-da-rogor-daisvenes-qartvelma-cnobilma-sakheebma/" title="სად და როგორ დაისვენეს ქართველმა ცნობილმა სახეებმა" rel="bookmark"><img width="110" height="75" src="http://fortuna.ge/wp-content/uploads/2017/08/20841199_10213291765396316_4644426416967018069_n.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""></a>
            </div><!-- post-thumbnail /-->
            <p><a href="http://fortuna.ge/sad-da-rogor-daisvenes-qartvelma-cnobilma-sakheebma/">სად და როგორ დაისვენეს ქართველმა ცნობილმა სახეებმა</a></p>
        </li>

                <li class="other-news">
            <div class="post-thumbnail">
                <a href="http://fortuna.ge/khandzari-abastumnis-tyeshi-mobilizebulia-sahaero-teqnika/" title="ხანძარი აბასთუმნის ტყეში &#8211; მობილიზებულია საჰაერო ტექნიკა" rel="bookmark"><img width="110" height="75" src="http://fortuna.ge/wp-content/uploads/2017/08/1-29-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""></a>
            </div><!-- post-thumbnail /-->
            <p><a href="http://fortuna.ge/khandzari-abastumnis-tyeshi-mobilizebulia-sahaero-teqnika/">ხანძარი აბასთუმნის ტყეში &#8211; მობილიზებულია საჰაერო ტექნიკა</a></p>
        </li>

                <li class="other-news">
            <div class="post-thumbnail">
                <a href="http://fortuna.ge/aseti-ambebi-mqonda-dilit-metqi/" title="&#8220;ასეთი ამბები მქონდა დილით-მეთქი&#8221;" rel="bookmark"><img width="110" height="75" src="http://fortuna.ge/wp-content/uploads/2017/08/mariam-sajaia.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""></a>
            </div><!-- post-thumbnail /-->
            <p><a href="http://fortuna.ge/aseti-ambebi-mqonda-dilit-metqi/">&#8220;ასეთი ამბები მქონდა დილით-მეთქი&#8221;</a></p>
        </li>

                <li class="other-news">
            <div class="post-thumbnail">
                <a href="http://fortuna.ge/sheidzleba-ert-tveshi-30-khandzari-gachndes-da-echvebi-ar-dagebados/" title="„შეიძლება ერთ თვეში 30 ხანძარი გაჩნდეს და ეჭვები არ დაგებადოს?!“" rel="bookmark"><img width="110" height="75" src="http://fortuna.ge/wp-content/uploads/2017/08/page-26.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""></a>
            </div><!-- post-thumbnail /-->
            <p><a href="http://fortuna.ge/sheidzleba-ert-tveshi-30-khandzari-gachndes-da-echvebi-ar-dagebados/">„შეიძლება ერთ თვეში 30 ხანძარი გაჩნდეს და ეჭვები არ დაგებადოს?!“</a></p>
        </li>

          </div>

<script type="text/javascript">
//   $(function(){
//
//   	var textsize = $(".detail-page .detail-info .detail-desc").height();
//var screenheight = $(window).height();

	

  
//   //console.log(quant);
//       var h = window.innerHeight;
//   var quantity = textsize / 100;
//   var quant = String(quantity).split(".");
//    quant = quant[0];
//   // alert(quant)
//
//      var ajaxurl = "//";
//       jQuery.post(
//           ajaxurl,
//           {
//               'action': 'add_foobar',
//               'data': quant
//           },
//           function(response){
//              $(".list-box").html(response);
//           }
//       );
//})



</script>				</div>
				

				
				<div class="c-4">
						
<div class="img-ads" style="background:none !important;padding-top:0px;">
 						        <div id="bsa-html" class="bsaProContainer bsaProContainer-12 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><a class="bsaProItem__url" href="http://fortuna.ge?bsa_pro_id=10&bsa_pro_url=https://www.facebook.com/events/319652961827445/" target="_blank"><a target="_blank" href="https://www.facebook.com/events/319652961827445/"><img src="http://s018.radikal.ru/i504/1708/6d/1ef4d1c9079e.jpg" /></a>
</a></div></div></div></div></div></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-12');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					                             <div id="bsa-block-336--280" class="bsaProContainer bsaProContainer-6 bsa-block-336--280 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://fortuna.ge?bsa_pro_id=4&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://fortuna.ge/wp-content/uploads/bfi_thumb/1499776163-336x280px-nbbftp3ne8o9x3opdcq71omo0ukcrvx2snaa7ozj00.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "6";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-6');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					  
                            <div id="bsa-block-336--280" class="bsaProContainer bsaProContainer-5 bsa-block-336--280 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "5";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					  
 <div id="bsa-block-336--280" class="bsaProContainer bsaProContainer-8 bsa-block-336--280 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://fortuna.ge?bsa_pro_id=6&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://fortuna.ge/wp-content/uploads/bfi_thumb/1499841284-fortuna-nbcr20bk4e9tjnvzqtm3x46w9vy1lb1dkeozbtx1io.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "8";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-8');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					  

								

							
						</div>
						
		




					</div>
								
				<div class="clear"></div>
			</div>
		</div>
	</section>


	<div id="mainPartner">
		<div class="container">
			<div class="row">
				<div class="partners">
					<div class="c-12 nofloat_1024">
						<a class="title-block">
							<h2 class="title bg-red">
								რადიოჰოლდინგი "ფორტუნა"
							</h2>
						</a>
					</div> 



					<div class="row">
				<div class="block-center">
					<div class="partner">
						<a href="http://fortunaplus.ge" target="_blank">
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/fortunaplus.png" alt="Fortuna Plus">
						</a>	
					</div>
					<div class="partner">
						<a href="http://autoradio.ge" target="_blank">
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/autoradio.png" alt="ავტორადიო">
						</a>	
					</div>
					<div class="partner">
						<a href="http://ardaidardo.ge" target="_blank">					
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/ardaidardo.png" alt="არდაიდარდო">
						</a>
					</div>
					<div class="partner">				
						<a href="http://musicbox.ge" target="_blank">
							<img src="http://fortuna.ge/wp-content/themes/fortuna/assets/img/partner/musicbox.png" alt="Musicbox">
						</a>
					</div>
				</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!-- Footer -->
	<div class="container-full" id="mainFooter">
		<div class="container">
			<div class="row">
				<div class="c-4">
					<nav>
						<ul>
							<li class="cat">სწრაფი მენიუ</li>
							<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709"><a href="http://fortuna.ge/chven-shesakheb/">ჩვენ შესახებ</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="http://fortuna.ge/about-us/">About us</a></li>
<li id="menu-item-29129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29129"><a href="http://fortuna.ge/wamyvanebi/">წამყვანები</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="http://fortuna.ge/kontaqti/">კონტაქტი</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="http://fortuna.ge/shesabamisobis-deklaracia/">შესაბამისობის დეკლარაცია</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="http://fortuna.ge/wliuri-angarishi/">წლიური ანგარიში</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="http://fortuna.ge/mauw-sakutrebis-gamchvirvaleba/">მაუწ. საკუთრების გამჭვირვალება</a></li>
</ul></div>		
						</ul>
					</nav>
				</div>
				<div class="c-4">
					<nav>
						<ul>
							<li class="cat">ახალი ამბები</li>
							<div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-81210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81210"><a href="http://fortuna.ge/category/akhali-ambebi/politika/">პოლიტიკა</a></li>
<li id="menu-item-81211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81211"><a href="http://fortuna.ge/category/akhali-ambebi/biznesi/">ბიზნესი</a></li>
<li id="menu-item-81212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81212"><a href="http://fortuna.ge/category/akhali-ambebi/kultura/">კულტურა</a></li>
<li id="menu-item-81213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81213"><a href="http://fortuna.ge/category/akhali-ambebi/sporti/">სპორტი</a></li>
<li id="menu-item-81214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81214"><a href="http://fortuna.ge/category/akhali-ambebi/sazogadoeba/">საზოგადოება</a></li>
<li id="menu-item-81215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81215"><a href="http://fortuna.ge/category/akhali-ambebi/kriminali/">კრიმინალი</a></li>
<li id="menu-item-81216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81216"><a href="http://fortuna.ge/category/akhali-ambebi/msoflio/">მსოფლიო</a></li>
<li id="menu-item-81217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81217"><a href="http://fortuna.ge/category/akhali-ambebi/soc-qselebi/">სოც. ქსელები</a></li>
<li id="menu-item-81218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81218"><a href="http://fortuna.ge/category/akhali-ambebi/skhva/">სხვა</a></li>
<li id="menu-item-81219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81219"><a href="http://fortuna.ge/category/shoubiznesi/">შოუბიზნესი</a></li>
<li id="menu-item-81209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81209"><a href="http://fortuna.ge/category/eqskluzivi/">ექსკლუზივი</a></li>
<li id="menu-item-81220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81220"><a href="http://fortuna.ge/category/rchevebi/">რჩევები</a></li>
</ul></div>		
						</ul>
					</nav>
				</div>
				<div class="c-4">
					<nav>
						<ul>
							<li class="cat">გადაცემები</li>
							<div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-76375" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76375"><a href="http://fortuna.ge/gadacemebi/warmatebis-formula/">წარმატების ფორმულა</a></li>
<li id="menu-item-76376" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76376"><a href="http://fortuna.ge/gadacemebi/art-fm/">არტ FM</a></li>
<li id="menu-item-76377" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76377"><a href="http://fortuna.ge/gadacemebi/rakursi/">რაკურსი</a></li>
<li id="menu-item-76387" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76387"><a href="http://fortuna.ge/gadacemebi/bizneskurieri/">ბიზნესკურიერი</a></li>
<li id="menu-item-76388" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76388"><a href="http://fortuna.ge/gadacemebi/biznes-niusi/">ბიზნესნიუსი</a></li>
<li id="menu-item-76380" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76380"><a href="http://fortuna.ge/gadacemebi/7-rcheva-fsiqologisgan/">7 რჩევა ფსიქოლოგისგან</a></li>
<li id="menu-item-76381" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76381"><a href="http://fortuna.ge/gadacemebi/limoni/">ლიმონი</a></li>
<li id="menu-item-76382" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76382"><a href="http://fortuna.ge/gadacemebi/etcetera/">ეტცეტერა</a></li>
<li id="menu-item-76384" class="menu-item menu-item-type-taxonomy menu-item-object-gadacemebi menu-item-76384"><a href="http://fortuna.ge/gadacemebi/pulsi/">პულსი</a></li>
</ul></div>		
						</ul>
					</nav>
				</div>
				<div class="c-4">
					<nav class="soc-media">
						<ul>
							<li style="font-family:BPGMrglovaniCaps">სოციალური მედია</li>
							<li class="icons"><a href="https://www.facebook.com/fortuna1069?fref=ts"  target="_blank" class="fb"></a></li>
						</ul>
					</nav>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",rel:"nofollow",opacity:0.8,previous:"<",next:">",close:"X"});
});
</script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u10d3\u10d0\u10ee\u10e3\u10e0\u10d5\u10d0","currentText":"\u10d3\u10e6\u10d4\u10e1","monthNames":["\u10d8\u10d0\u10dc\u10d5\u10d0\u10e0\u10d8","\u10d7\u10d4\u10d1\u10d4\u10e0\u10d5\u10d0\u10da\u10d8","\u10db\u10d0\u10e0\u10e2\u10d8","\u10d0\u10de\u10e0\u10d8\u10da\u10d8","\u10db\u10d0\u10d8\u10e1\u10d8","\u10d8\u10d5\u10dc\u10d8\u10e1\u10d8","\u10d8\u10d5\u10da\u10d8\u10e1\u10d8","\u10d0\u10d2\u10d5\u10d8\u10e1\u10e2\u10dd","\u10e1\u10d4\u10e5\u10e2\u10d4\u10db\u10d1\u10d4\u10e0\u10d8","\u10dd\u10e5\u10e2\u10dd\u10db\u10d1\u10d4\u10e0\u10d8","\u10dc\u10dd\u10d4\u10db\u10d1\u10d4\u10e0\u10d8","\u10d3\u10d4\u10d9\u10d4\u10db\u10d1\u10d4\u10e0\u10d8"],"monthNamesShort":["\u10d8\u10d0\u10dc","\u10d7\u10d4\u10d1","\u10db\u10d0\u10e0","\u10d0\u10de\u10e0","\u10db\u10d0\u10d8","\u10d8\u10d5\u10dc","\u10d8\u10d5\u10da","\u10d0\u10d2\u10d5","\u10e1\u10d4\u10e5","\u10dd\u10e5\u10e2","\u10dc\u10dd\u10d4","\u10d3\u10d4\u10d9"],"nextText":"\u10e8\u10d4\u10db\u10d3\u10d4\u10d2","prevText":"\u10ec\u10d8\u10dc\u10d0","dayNames":["\u10d9\u10d5\u10d8\u10e0\u10d0","\u10dd\u10e0\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8","\u10e1\u10d0\u10db\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8","\u10dd\u10d7\u10ee\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8","\u10ee\u10e3\u10d7\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8","\u10de\u10d0\u10e0\u10d0\u10e1\u10d9\u10d4\u10d5\u10d8","\u10e8\u10d0\u10d1\u10d0\u10d7\u10d8"],"dayNamesShort":["\u10d9\u10d5\u10d8","\u10dd\u10e0\u10e8","\u10e1\u10d0\u10db","\u10dd\u10d7\u10ee","\u10ee\u10e3\u10d7","\u10de\u10d0\u10e0","\u10e8\u10d0\u10d1"],"dayNamesMin":["\u10d9","\u10dd","\u10ee","\u10dd","\u10ee","\u10de","\u10e8"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/main.js?ver=20130115'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/owl.carousel.js?ver=20130115'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/themes/fortuna/assets/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://fortuna.ge/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>




<script>
var $ = jQuery;
$(document).ready(function() {
 //Gadacemebi Slide
  $("#owl-demo").owlCarousel({
 
      navigation : true, // Show next and prev buttons
      slideSpeed : 300,
      paginationSpeed : 400,
      singleItem:true,
      autoPlay: true,
      pagination: true,
	navigation: true,
      loop:true,
      margin:10,
      nav:true,
      autoPlay: true,
     navigationText: [
            "<",
            ">"
            ],
  });

	var open1 = true;
	$('.menu_mobile').click(function(event) {

		/* Act on the event */
		console.log(open1);
		if (open1){
			$(this).addClass('active_menu');
			$('#mainNavtigation').addClass('active');
			open1 = false;
		}else{
			$(this).removeClass('active_menu');
			$('#mainNavtigation').removeClass('active');
			open1 = true;
		}
	});


//Afisha Slide

var owl = $("#owl-slide");
 
  owl.owlCarousel({
      items : 6, //10 items above 1000px browser width
      itemsDesktop : [1000,5], //5 items between 1000px and 901px
      itemsDesktopSmall : [900,3], // betweem 900px and 601px
      itemsTablet: [600,2], //2 items between 600 and 0
      itemsMobile : false, // itemsMobile disabled - inherit from itemsTablet option
      navigation: true,
      loop:true,
      margin:10,
      nav:true,
      autoPlay: true,
      navigationText: [
            "<i class='icon-arrow-left icon-white'> </i>",
            "<i class='icon-arrow-right icon-white'> </i>"
            ],
    });

 
  // Custom Navigation Events
  // $(".next").click(function(){
  //   owl.trigger('owl.next');
  // })
  // $(".prev").click(function(){
  //   owl.trigger('owl.prev');
  // })
  // $(".play").click(function(){
  //   owl.trigger('owl.play',1000); //owl.play event accept autoPlay speed as second parameter
  // })
  // $(".stop").click(function(){
  //   owl.trigger('owl.stop');
  // })

 
});



</script>

<!-- MMI CMeter -->
<noscript>
<img
src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=fortuna.ge"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=fortuna.ge&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->


</body>
</html>